<!DOCTYPE html> 
<html class="no-js" lang="es-ES"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://ultimahoradigital.com/xmlrpc.php">
	
	<title>Difundirán mapa detallado de la Vía Láctea | Ultima Hora</title>
			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
						div.heateor_sss_horizontal_sharing .heateor_sss_square_count{display: block}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_bottom_sharing{left:0px!important;right:auto!important;display:block!important;width: auto!important;bottom: -10px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}			</style>
			<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- All in One SEO Pack 2.3.9.1 by Michael Torbert of Semper Fi Web Design[373,442] -->
<meta name="description" itemprop="description" content="Paris, Francia.- Mil días después de su lanzamiento, el telescopio espacial europeo Gaia revelará este miércoles el mapa más detallado jamás realizado de la" />

<link rel="canonical" href="http://ultimahoradigital.com/2016/09/difundiran-mapa-detallado-de-la-via-lactea/" />
<meta property="og:title" content="Difundirán mapa detallado de la Vía Láctea | Ultima Hora" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://ultimahoradigital.com/2016/09/difundiran-mapa-detallado-de-la-via-lactea/" />
<meta property="og:image" content="http://ultimahoradigital.com/wp-content/uploads/2016/09/láctea-001.jpg" />
<meta property="og:site_name" content="Ultima Hora" />
<meta property="og:description" content="Paris, Francia.- Mil días después de su lanzamiento, el telescopio espacial europeo Gaia revelará este miércoles el mapa más detallado jamás realizado de la Vía Láctea, un catálogo de unos 1.000 millones de estrellas. Desde su lanzamiento el 19 de diciembre de 2013, Gaia escruta desde el espacio y observa el paso de 60 millones de estrellas por día en nuestra galaxia, la Vía Láctea, que tiene unos 100.000 años luz de diámetro. Bajo la égida de la Agencia espacial europea (ESA) y el Consorcio Europeo (DPAC) (Data Processing and Analysis Consortium), ya ha registrado 1.000 millones de estrellas. &quot;A lo largo de los siglos se han venido haciendo mapas celestes, pero nunca de esta envergadura ni con esta precisión&quot;, explicó a la AFP François Mignard, que dirige las investigaciones en el Centro Nacional de Investigación Científica (CNRS) de Francia. La medición de distancias entre estrellas, tanto en nuestra galaxia como más allá, desempeña un papel fundamental en la astronomía, que marcará" />
<meta property="article:published_time" content="2016-09-13T14:13:34Z" />
<meta property="article:modified_time" content="2016-09-13T14:13:34Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Difundirán mapa detallado de la Vía Láctea | Ultima Hora" />
<meta name="twitter:description" content="Paris, Francia.- Mil días después de su lanzamiento, el telescopio espacial europeo Gaia revelará este miércoles el mapa más detallado jamás realizado de la Vía Láctea, un catálogo de unos 1.000 millones de estrellas. Desde su lanzamiento el 19 de diciembre de 2013, Gaia escruta desde el espacio y observa el paso de 60 millones de estrellas por día en nuestra galaxia, la Vía Láctea, que tiene unos 100.000 años luz de diámetro. Bajo la égida de la Agencia espacial europea (ESA) y el Consorcio Europeo (DPAC) (Data Processing and Analysis Consortium), ya ha registrado 1.000 millones de estrellas. &quot;A lo largo de los siglos se han venido haciendo mapas celestes, pero nunca de esta envergadura ni con esta precisión&quot;, explicó a la AFP François Mignard, que dirige las investigaciones en el Centro Nacional de Investigación Científica (CNRS) de Francia. La medición de distancias entre estrellas, tanto en nuestra galaxia como más allá, desempeña un papel fundamental en la astronomía, que marcará" />
<meta name="twitter:image" content="http://ultimahoradigital.com/wp-content/uploads/2016/09/láctea-001.jpg" />
<meta itemprop="image" content="http://ultimahoradigital.com/wp-content/uploads/2016/09/láctea-001.jpg" />
				<script type="text/javascript">
					var _gaq = _gaq || [];
					          _gaq.push(['_setAccount', 'UA-66898367-1']);
															          _gaq.push(['_trackPageview']);
					(function () {
						var ga = document.createElement('script');
						ga.type = 'text/javascript';
						ga.async = true;
						            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
						            var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(ga, s);
					})();
				</script>
				<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ultima Hora &raquo; Feed" href="http://ultimahoradigital.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ultima Hora &raquo; RSS de los comentarios" href="http://ultimahoradigital.com/comments/feed/" />
<link href="//fonts.googleapis.com/css?family=Open+Sans:400,400italic,300italic,300,600&subset=latin,cyrillic-ext" rel="stylesheet" type="text/css">
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ultimahoradigital.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=de950e6632fa6c8316b1c56c03fd575c"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://ultimahoradigital.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://ultimahoradigital.com/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='ufbl-custom-select-css-css'  href='http://ultimahoradigital.com/wp-content/plugins/ultimate-form-builder-lite/css/jquery.selectbox.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ufbl-front-css-css'  href='http://ultimahoradigital.com/wp-content/plugins/ultimate-form-builder-lite/css/frontend.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://ultimahoradigital.com/wp-content/themes/hueman/style.css?ver=de950e6632fa6c8316b1c56c03fd575c' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://ultimahoradigital.com/wp-content/themes/hueman/responsive.css?ver=de950e6632fa6c8316b1c56c03fd575c' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://ultimahoradigital.com/wp-content/themes/hueman/fonts/font-awesome.min.css?ver=de950e6632fa6c8316b1c56c03fd575c' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://ultimahoradigital.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=2.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='http://ultimahoradigital.com/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=2.4.4' type='text/css' media='all' />
<script type='text/javascript' src='http://ultimahoradigital.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ultimahoradigital.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ultimahoradigital.com/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.6.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimahoradigital.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.9'></script>
<script type='text/javascript' src='http://ultimahoradigital.com/wp-content/plugins/ultimate-form-builder-lite/js/jquery.selectbox-0.2.min.js?ver=1.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontend_js_obj = {"default_error_message":"This field is required","ajax_url":"http:\/\/ultimahoradigital.com\/wp-admin\/admin-ajax.php","ajax_nonce":"8edef53bbf"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimahoradigital.com/wp-content/plugins/ultimate-form-builder-lite/js/frontend.js?ver=1.2.4'></script>
<script type='text/javascript' src='http://ultimahoradigital.com/wp-content/themes/hueman/js/jquery.flexslider.min.js?ver=de950e6632fa6c8316b1c56c03fd575c'></script>
<link rel='https://api.w.org/' href='http://ultimahoradigital.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ultimahoradigital.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ultimahoradigital.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='China apuesta por la reproducción en cautividad de los pandas, todavía &#8220;vulnerables&#8221;' href='http://ultimahoradigital.com/2016/09/china-apuesta-por-la-reproduccion-en-cautividad-de-los-pandas-todavia-vulnerables/' />
<link rel='next' title='Cinco preguntas sobre las baterias del Galaxy Note 7 de Samsung que explotan' href='http://ultimahoradigital.com/2016/09/cinco-preguntas-sobre-las-baterias-del-galaxy-note-7-de-samsung-que-explotan/' />

<link rel='shortlink' href='http://ultimahoradigital.com/?p=21817' />
<link rel="alternate" type="application/json+oembed" href="http://ultimahoradigital.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fultimahoradigital.com%2F2016%2F09%2Fdifundiran-mapa-detallado-de-la-via-lactea%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ultimahoradigital.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fultimahoradigital.com%2F2016%2F09%2Fdifundiran-mapa-detallado-de-la-via-lactea%2F&#038;format=xml" />
<link rel='https://github.com/WP-API/WP-API' href='http://ultimahoradigital.com/wp-json' />

<!-- Twitter Cards Meta By WPDeveloper.net -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@ultimahoraweb" />
<meta name="twitter:creator" content="@ultimahoraweb" />
<meta name="twitter:url" content="http://ultimahoradigital.com/2016/09/difundiran-mapa-detallado-de-la-via-lactea/" />
<meta name="twitter:title" content="Difundirán mapa detallado de la Vía Láctea" />
<meta name="twitter:description" content="¡Comparte!&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;¡Comparte!&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;" />
<meta name="twitter:image" content="" />
<!-- Twitter Cards Meta By WPDeveloper.net -->

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//ultimahoradigital.com/?wordfence_logHuman=1&hid=A1660B6DFF0E3E9ABE6F4C2D61484631');
</script><link rel="shortcut icon" href="http://ultimahoradigital.com/wp-content/uploads/2016/03/cropped-uhfiZ.png" />
<!--[if lt IE 9]>
<script src="http://ultimahoradigital.com/wp-content/themes/hueman/js/ie/html5.js"></script>
<script src="http://ultimahoradigital.com/wp-content/themes/hueman/js/ie/selectivizr.js"></script>
<![endif]-->
<link rel="icon" href="http://ultimahoradigital.com/wp-content/uploads/2016/03/cropped-uhfiZ-32x32.png" sizes="32x32" />
<link rel="icon" href="http://ultimahoradigital.com/wp-content/uploads/2016/03/cropped-uhfiZ-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://ultimahoradigital.com/wp-content/uploads/2016/03/cropped-uhfiZ-180x180.png" />
<meta name="msapplication-TileImage" content="http://ultimahoradigital.com/wp-content/uploads/2016/03/cropped-uhfiZ-270x270.png" />

<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Difundirán mapa detallado de la Vía Láctea" /><meta name="twitter:description" content="Paris, Francia.- Mil días después de su lanzamiento, el telescopio espacial europeo Gaia revelará este miércoles el mapa más detallado jamás realizado de la Vía Láctea, un catálogo de unos 1.000 millones de estrellas.&hellip;" /><meta name="twitter:image" content="http://ultimahoradigital.com/wp-content/uploads/2016/09/láctea-001.jpg" /><meta name="twitter:image:width" content="348" /><meta name="twitter:image:height" content="145" />
<style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your child theme's style.css, disable dynamic styles */
body { font-family: "Open Sans", Arial, sans-serif; }
.boxed #wrapper, .container-inner { max-width: 1521px; }
.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }

::selection { background-color: #10328f; }
::-moz-selection { background-color: #10328f; }

a,
.themeform label .required,
#flexslider-featured .flex-direction-nav .flex-next:hover,
#flexslider-featured .flex-direction-nav .flex-prev:hover,
.post-hover:hover .post-title a,
.post-title a:hover,
.s1 .post-nav li a:hover i,
.content .post-nav li a:hover i,
.post-related a:hover,
.s1 .widget_rss ul li a,
#footer .widget_rss ul li a,
.s1 .widget_calendar a,
#footer .widget_calendar a,
.s1 .alx-tab .tab-item-category a,
.s1 .alx-posts .post-item-category a,
.s1 .alx-tab li:hover .tab-item-title a,
.s1 .alx-tab li:hover .tab-item-comment a,
.s1 .alx-posts li:hover .post-item-title a,
#footer .alx-tab .tab-item-category a,
#footer .alx-posts .post-item-category a,
#footer .alx-tab li:hover .tab-item-title a,
#footer .alx-tab li:hover .tab-item-comment a,
#footer .alx-posts li:hover .post-item-title a,
.comment-tabs li.active a,
.comment-awaiting-moderation,
.child-menu a:hover,
.child-menu .current_page_item > a,
.wp-pagenavi a { color: #10328f; }

.themeform input[type="submit"],
.themeform button[type="submit"],
.s1 .sidebar-top,
.s1 .sidebar-toggle,
#flexslider-featured .flex-control-nav li a.flex-active,
.post-tags a:hover,
.s1 .widget_calendar caption,
#footer .widget_calendar caption,
.author-bio .bio-avatar:after,
.commentlist li.bypostauthor > .comment-body:after,
.commentlist li.comment-author-admin > .comment-body:after { background-color: #10328f; }

.post-format .format-container { border-color: #10328f; }

.s1 .alx-tabs-nav li.active a,
#footer .alx-tabs-nav li.active a,
.comment-tabs li.active a,
.wp-pagenavi a:hover,
.wp-pagenavi a:active,
.wp-pagenavi span.current { border-bottom-color: #10328f!important; }				
				

.s2 .post-nav li a:hover i,
.s2 .widget_rss ul li a,
.s2 .widget_calendar a,
.s2 .alx-tab .tab-item-category a,
.s2 .alx-posts .post-item-category a,
.s2 .alx-tab li:hover .tab-item-title a,
.s2 .alx-tab li:hover .tab-item-comment a,
.s2 .alx-posts li:hover .post-item-title a { color: #0b94d6; }

.s2 .sidebar-top,
.s2 .sidebar-toggle,
.post-comments,
.jp-play-bar,
.jp-volume-bar-value,
.s2 .widget_calendar caption { background-color: #0b94d6; }

.s2 .alx-tabs-nav li.active a { border-bottom-color: #0b94d6; }
.post-comments span:before { border-right-color: #0b94d6; }				
				

#header { background-color: #dddddd; }
@media only screen and (min-width: 720px) {
	#nav-header .nav ul { background-color: #dddddd; }
}			
				
.site-title a img { max-height: 168px; }
img { -webkit-border-radius: 2px; border-radius: 2px; }
</style>
<meta name="twitter:partner" content="tfwp" /></head>

<body class="single single-post postid-21817 single-format-standard col-3cm boxed topbar-enabled unknown">

<div id="wrapper">

	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-principal" class="nav container-inner group"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16"><a href="http://ultimahoradigital.com/">Portada</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://ultimahoradigital.com/category/act/">Actualidad</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://ultimahoradigital.com/category/camp/">Campo</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://ultimahoradigital.com/category/nac/">Nacional</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://ultimahoradigital.com/category/inter/">Internacional</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://ultimahoradigital.com/category/dep/">Deportes</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://ultimahoradigital.com/category/suces/">Sucesos</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://ultimahoradigital.com/category/opin/">Opinión</a></li>
<li id="menu-item-3734" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3734"><a href="http://ultimahoradigital.com/category/ciencia/">Ciencia y Salud</a></li>
<li id="menu-item-3733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3733"><a href="http://ultimahoradigital.com/hoy-en-familia/">HOY en Familia</a></li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="http://ultimahoradigital.com/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Para buscar escriba y pulse enter';" onfocus="if(this.value=='Para buscar escriba y pulse enter')this.value='';" value="Para buscar escriba y pulse enter" />
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
				<div class="group pad">
					<p class="site-title"><a href="http://ultimahoradigital.com/" rel="home"><img src="http://ultimahoradigital.com/wp-content/uploads/2016/03/huemanport1.png" alt="Ultima Hora"></a></p>
															<div id="header-ads">
											</div><!--/#header-ads-->
									</div>
				
								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">			
			<div class="main">
				<div class="main-inner group">
<section class="content">
	
	<div class="page-title pad group">

			<ul class="meta-single group">
			<li class="category"><a href="http://ultimahoradigital.com/category/ciencia/" rel="category tag">Ciencia y Salud</a></li>
					</ul>
		
	
</div><!--/.page-title-->	
	<div class="pad group">
		
					<article class="post-21817 post type-post status-publish format-standard has-post-thumbnail hentry category-ciencia">	
				<div class="post-inner group">
					
					<h1 class="post-title">Difundirán mapa detallado de la Vía Láctea</h1>
					<p class="post-byline">Por  <a href="http://ultimahoradigital.com/author/agencefrancepresse/" title="Entradas de AFP /" rel="author">AFP /</a> &middot; 13 septiembre, 2016</p>
					
										
					<div class="clear"></div>
					
					<div class="entry">	
						<div class="entry-inner">
							<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://ultimahoradigital.com/2016/09/difundiran-mapa-detallado-de-la-via-lactea/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >¡Comparte!</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http://ultimahoradigital.com/2016/09/difundiran-mapa-detallado-de-la-via-lactea/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=UltimaHoraWeb&text=Difundir%C3%A1n%20mapa%20detallado%20de%20la%20V%C3%ADa%20L%C3%A1ctea&url=http://ultimahoradigital.com/2016/09/difundiran-mapa-detallado-de-la-via-lactea/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=http://ultimahoradigital.com/2016/09/difundiran-mapa-detallado-de-la-via-lactea/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Difundir%C3%A1n%20mapa%20detallado%20de%20la%20V%C3%ADa%20L%C3%A1ctea http://ultimahoradigital.com/2016/09/difundiran-mapa-detallado-de-la-via-lactea/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><p style="text-align: justify;"><strong>Paris, Francia.-</strong></p>
<p style="text-align: justify;">Mil días después de su lanzamiento, el telescopio espacial europeo Gaia revelará este miércoles el mapa más detallado jamás realizado de la Vía Láctea, un catálogo de unos 1.000 millones de estrellas.</p>
<p style="text-align: justify;">Desde su lanzamiento el 19 de diciembre de 2013, Gaia escruta desde el espacio y observa el paso de 60 millones de estrellas por día en nuestra galaxia, la Vía Láctea, que tiene unos 100.000 años luz de diámetro.</p>
<p style="text-align: justify;">Bajo la égida de la Agencia espacial europea (ESA) y el Consorcio Europeo (DPAC) (Data Processing and Analysis Consortium), ya ha registrado 1.000 millones de estrellas.</p>
<p style="text-align: justify;">&#8220;A lo largo de los siglos se han venido haciendo mapas celestes, pero nunca de esta envergadura ni con esta precisión&#8221;, explicó a la AFP François Mignard, que dirige las investigaciones en el Centro Nacional de Investigación Científica (CNRS) de Francia.</p>
<p style="text-align: justify;">La medición de distancias entre estrellas, tanto en nuestra galaxia como más allá, desempeña un papel fundamental en la astronomía, que marcará un nuevo hito este miércoles a las 11H00 GMT cuando se difunda el mapa.</p>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://ultimahoradigital.com/2016/09/difundiran-mapa-detallado-de-la-via-lactea/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >¡Comparte!</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http://ultimahoradigital.com/2016/09/difundiran-mapa-detallado-de-la-via-lactea/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=UltimaHoraWeb&text=Difundir%C3%A1n%20mapa%20detallado%20de%20la%20V%C3%ADa%20L%C3%A1ctea&url=http://ultimahoradigital.com/2016/09/difundiran-mapa-detallado-de-la-via-lactea/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=http://ultimahoradigital.com/2016/09/difundiran-mapa-detallado-de-la-via-lactea/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Difundir%C3%A1n%20mapa%20detallado%20de%20la%20V%C3%ADa%20L%C3%A1ctea http://ultimahoradigital.com/2016/09/difundiran-mapa-detallado-de-la-via-lactea/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>													</div>
						<div class="clear"></div>				
					</div><!--/.entry-->
					
				</div><!--/.post-inner-->	
			</article><!--/.post-->				
				
		<div class="clear"></div>
		
				
				
				
		

<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>También te podría interesar... </h4>

<ul class="related-posts group">
	
		<li class="related post-hover">
		<article class="post-1021 post type-post status-publish format-standard has-post-thumbnail hentry category-ciencia">

			<div class="post-thumbnail">
				<a href="http://ultimahoradigital.com/2016/03/primer-supuesto-caso-de-microcefalia-causada-por-el-zika-en-territorio-frances/" title="Primer supuesto caso de microcefalia causada por el zika en territorio francés">
											<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2016/03/000_8S2PJ-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2016/03/000_8S2PJ-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2016/03/000_8S2PJ-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://ultimahoradigital.com/2016/03/primer-supuesto-caso-de-microcefalia-causada-por-el-zika-en-territorio-frances/" rel="bookmark" title="Primer supuesto caso de microcefalia causada por el zika en territorio francés">Primer supuesto caso de microcefalia causada por el zika en territorio francés</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">22 Mar, 2016</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-12613 post type-post status-publish format-standard has-post-thumbnail hentry category-ciencia">

			<div class="post-thumbnail">
				<a href="http://ultimahoradigital.com/2016/07/cientificos-observan-por-primera-vez-un-canibalismo-estelar/" title="Científicos observan por primera vez un “canibalismo estelar”">
											<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2016/07/Estelar-001-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2016/07/Estelar-001-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2016/07/Estelar-001-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://ultimahoradigital.com/2016/07/cientificos-observan-por-primera-vez-un-canibalismo-estelar/" rel="bookmark" title="Científicos observan por primera vez un “canibalismo estelar”">Científicos observan por primera vez un “canibalismo estelar”</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">3 Jul, 2016</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-10800 post type-post status-publish format-standard has-post-thumbnail hentry category-ciencia">

			<div class="post-thumbnail">
				<a href="http://ultimahoradigital.com/2016/06/santiago-vive-tercera-preemergencia-ambiental-del-2016-por-contaminacion/" title="Santiago vive tercera preemergencia ambiental del 2016 por contaminación">
											<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2016/06/000_C1185-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2016/06/000_C1185-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2016/06/000_C1185-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://ultimahoradigital.com/2016/06/santiago-vive-tercera-preemergencia-ambiental-del-2016-por-contaminacion/" rel="bookmark" title="Santiago vive tercera preemergencia ambiental del 2016 por contaminación">Santiago vive tercera preemergencia ambiental del 2016 por contaminación</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">18 Jun, 2016</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		
</ul><!--/.post-related-->

		
		
<section id="comments" class="themeform">
	
	
					<!-- comments closed, no comments -->
			
		
	
</section><!--/#comments-->		
	</div><!--/.pad-->
	
</section><!--/.content-->


	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expandir Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
		
		<div class="sidebar-content">
			
						<div class="sidebar-top group">
				<p>Síguenos en:</p>
				<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="Twitter " href="https://twitter.com/UltimaHoraWeb" target="Array"><i class="fa fa-twitter " ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Facebook" href="https://www.facebook.com/UltimaHora2.0" target="Array"><i class="fa fa-facebook-official " ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Instagram" href="https://www.instagram.com/ultimahoraweb/" target="Array"><i class="fa fa-instagram " ></i></a></li></ul>			</div>
						
				<ul class="post-nav group">
		<li class="next"><a href="http://ultimahoradigital.com/2016/09/cinco-preguntas-sobre-las-baterias-del-galaxy-note-7-de-samsung-que-explotan/" rel="next"><i class="fa fa-chevron-right"></i><strong>Siguiente</strong> <span>Cinco preguntas sobre las baterias del Galaxy Note 7 de Samsung que explotan</span></a></li>
		<li class="previous"><a href="http://ultimahoradigital.com/2016/09/china-apuesta-por-la-reproduccion-en-cautividad-de-los-pandas-todavia-vulnerables/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Anterior</strong> <span>China apuesta por la reproducción en cautividad de los pandas, todavía &#8220;vulnerables&#8221;</span></a></li>
	</ul>
			
						
			<div id="search-2" class="widget widget_search"><form method="get" class="searchform themeform" action="http://ultimahoradigital.com/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Para buscar escriba y pulse enter';" onfocus="if(this.value=='Para buscar escriba y pulse enter')this.value='';" value="Para buscar escriba y pulse enter" />
	</div>
</form></div><div id="alxposts-9" class="widget widget_alx_posts">
<h3>Actualidad</h3>
			
	<ul class="alx-posts group thumbs-enabled">
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2016/09/que-en-venezuela-prevalezca-el-respeto-y-que-volvamos-a-mirarnos-como-hermanos/" title="&#8220;Que en Venezuela prevalezca el respeto y que volvamos a mirarnos como hermanos&#8221;">
											<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2016/09/000_0344-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2016/09/000_0344-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2016/09/000_0344-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2016/09/que-en-venezuela-prevalezca-el-respeto-y-que-volvamos-a-mirarnos-como-hermanos/" rel="bookmark" title="&#8220;Que en Venezuela prevalezca el respeto y que volvamos a mirarnos como hermanos&#8221;">&#8220;Que en Venezuela prevalezca el respeto y que volvamos a mirarnos como hermanos&#8221;</a></p>
							</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2016/09/transportistas-que-cobren-mas-del-aumento-acordado-seran-sancionados/" title="&#8220;Transportistas que cobren más del aumento acordado serán sancionados&#8221;">
											<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2016/09/LUIS-MARCHAN-12-09-16-53-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2016/09/LUIS-MARCHAN-12-09-16-53-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2016/09/LUIS-MARCHAN-12-09-16-53-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2016/09/transportistas-que-cobren-mas-del-aumento-acordado-seran-sancionados/" rel="bookmark" title="&#8220;Transportistas que cobren más del aumento acordado serán sancionados&#8221;">&#8220;Transportistas que cobren más del aumento acordado serán sancionados&#8221;</a></p>
							</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2016/09/en-veremos-inicio-de-clases-en-el-liceo-paez-de-acarigua/" title="En &#8220;veremos&#8221; inicio de clases en el Liceo Páez de Acarigua">
											<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2016/09/015-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2016/09/015-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2016/09/015-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2016/09/en-veremos-inicio-de-clases-en-el-liceo-paez-de-acarigua/" rel="bookmark" title="En &#8220;veremos&#8221; inicio de clases en el Liceo Páez de Acarigua">En &#8220;veremos&#8221; inicio de clases en el Liceo Páez de Acarigua</a></p>
							</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2016/09/ordenan-cierre-por-72-horas-de-comercios-asiaticos-en-ospino/" title="Ordenan cierre por 72 horas de comercios asiáticos en Ospino">
											<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2016/09/El-aviso-oficial-de-cierre-del-establecimiento-por-evasión-de-impuestos-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2016/09/El-aviso-oficial-de-cierre-del-establecimiento-por-evasión-de-impuestos-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2016/09/El-aviso-oficial-de-cierre-del-establecimiento-por-evasión-de-impuestos-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2016/09/ordenan-cierre-por-72-horas-de-comercios-asiaticos-en-ospino/" rel="bookmark" title="Ordenan cierre por 72 horas de comercios asiáticos en Ospino">Ordenan cierre por 72 horas de comercios asiáticos en Ospino</a></p>
							</div>
			
		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="categories-2" class="widget widget_categories"><h3>Fuentes</h3><label class="screen-reader-text" for="cat">Fuentes</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="1">Actualidad</option>
	<option class="level-0" value="2">Campo</option>
	<option class="level-0" value="9">Ciencia y Salud</option>
	<option class="level-0" value="10">Cultura y Entretenimiento</option>
	<option class="level-0" value="6">Deportes</option>
	<option class="level-0" value="4">Internacional</option>
	<option class="level-0" value="3">Nacional</option>
	<option class="level-0" value="7">Opinión</option>
	<option class="level-0" value="5">Sucesos</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://ultimahoradigital.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="alxposts-3" class="widget widget_alx_posts">
<h3>Campo</h3>
			
	<ul class="alx-posts group thumbs-enabled">
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2016/09/cosecha-de-cereales-es-resguardada-por-240-efectivos-de-la-fuerza-armada/" title="Cosecha de cereales es resguardada por 240 efectivos de la Fuerza Armada">
											<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2016/09/JAVIER-12-09-16-017-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2016/09/JAVIER-12-09-16-017-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2016/09/JAVIER-12-09-16-017-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2016/09/cosecha-de-cereales-es-resguardada-por-240-efectivos-de-la-fuerza-armada/" rel="bookmark" title="Cosecha de cereales es resguardada por 240 efectivos de la Fuerza Armada">Cosecha de cereales es resguardada por 240 efectivos de la Fuerza Armada</a></p>
							</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2016/09/diolegdy-paez-fedeagro-condiciones-climaticas-no-permitiran-recuperacion-de-la-produccion-de-cafe/" title="Diolegdy Páez (Fedeagro): Condiciones climáticas no permitirán  recuperación de la producción de café">
											<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2016/09/Diolegdy-Paez-229-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2016/09/Diolegdy-Paez-229-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2016/09/Diolegdy-Paez-229-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2016/09/diolegdy-paez-fedeagro-condiciones-climaticas-no-permitiran-recuperacion-de-la-produccion-de-cafe/" rel="bookmark" title="Diolegdy Páez (Fedeagro): Condiciones climáticas no permitirán  recuperación de la producción de café">Diolegdy Páez (Fedeagro): Condiciones climáticas no permitirán  recuperación de la producción de café</a></p>
							</div>
			
		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="alxposts-4" class="widget widget_alx_posts">
<h3>Sucesos</h3>
			
	<ul class="alx-posts group thumbs-enabled">
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2016/09/lo-interceptan-para-darle-muerte-a-tiros-y-golpes/" title="Lo interceptan para darle muerte a tiros y golpes">
											<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2016/09/balas1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2016/09/balas1-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2016/09/balas1-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2016/09/lo-interceptan-para-darle-muerte-a-tiros-y-golpes/" rel="bookmark" title="Lo interceptan para darle muerte a tiros y golpes">Lo interceptan para darle muerte a tiros y golpes</a></p>
							</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2016/09/se-mato-comerciante-al-estrellar-su-moto-contra-auto/" title="Se mató comerciante al estrellar su moto contra auto">
											<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2016/09/000_0040-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2016/09/000_0040-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2016/09/000_0040-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2016/09/se-mato-comerciante-al-estrellar-su-moto-contra-auto/" rel="bookmark" title="Se mató comerciante al estrellar su moto contra auto">Se mató comerciante al estrellar su moto contra auto</a></p>
							</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2016/09/urgen-atender-con-prontitud-situacion-de-salud-del-cepella/" title="Urgen atender con prontitud situación de salud del Cepella">
											<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2016/09/Cepella-2-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2016/09/Cepella-2-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2016/09/Cepella-2-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2016/09/urgen-atender-con-prontitud-situacion-de-salud-del-cepella/" rel="bookmark" title="Urgen atender con prontitud situación de salud del Cepella">Urgen atender con prontitud situación de salud del Cepella</a></p>
							</div>
			
		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="alxposts-8" class="widget widget_alx_posts">
<h3>Nacional</h3>
			
	<ul class="alx-posts group thumbs-enabled">
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2016/09/venezuela-espera-fecha-clave-para-avanzar-en-referendo-contra-maduro/" title="Venezuela espera fecha clave para avanzar en referendo contra Maduro">
											<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2016/09/000_FY341-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2016/09/000_FY341-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2016/09/000_FY341-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2016/09/venezuela-espera-fecha-clave-para-avanzar-en-referendo-contra-maduro/" rel="bookmark" title="Venezuela espera fecha clave para avanzar en referendo contra Maduro">Venezuela espera fecha clave para avanzar en referendo contra Maduro</a></p>
							</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2016/09/referendo-es-la-unica-salida-a-la-crisis-en-venezuela/" title="Referendo es la única salida a la crisis en Venezuela">
											<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2016/09/000_G34TJ-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2016/09/000_G34TJ-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2016/09/000_G34TJ-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2016/09/referendo-es-la-unica-salida-a-la-crisis-en-venezuela/" rel="bookmark" title="Referendo es la única salida a la crisis en Venezuela">Referendo es la única salida a la crisis en Venezuela</a></p>
							</div>
			
		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="archives-2" class="widget widget_archive"><h3>Archivos</h3>		<ul>
			<li><a href='http://ultimahoradigital.com/2016/09/'>septiembre 2016</a></li>
	<li><a href='http://ultimahoradigital.com/2016/08/'>agosto 2016</a></li>
	<li><a href='http://ultimahoradigital.com/2016/07/'>julio 2016</a></li>
	<li><a href='http://ultimahoradigital.com/2016/06/'>junio 2016</a></li>
	<li><a href='http://ultimahoradigital.com/2016/05/'>mayo 2016</a></li>
	<li><a href='http://ultimahoradigital.com/2016/04/'>abril 2016</a></li>
	<li><a href='http://ultimahoradigital.com/2016/03/'>marzo 2016</a></li>
		</ul>
		</div>			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

	
<div class="sidebar s2">
	
	<a class="sidebar-toggle" title="Expandir Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
	
	<div class="sidebar-content">
		
				<div class="sidebar-top group">
			<p>Más</p>
		</div>
				
				
		<div id="text-2" class="widget widget_text">			<div class="textwidget"><a href="https://issuu.com/ultimahora-digital" rel="attachment wp-att-30"><img class="alignnone size-full wp-image-30" src="http://ultimahoradigital.com/wp-content/uploads/2016/03/EDIMPhueman.jpg" alt="EDIMPhueman" width="255" height="212" /></a></div>
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="http://ultimahoradigital.com/hoy-en-familia/"><img class="alignnone wp-image-3731 size-medium" src="http://ultimahoradigital.com/wp-content/uploads/2016/04/veahoyenfamilia-300x179.jpg" alt="veahoyenfamilia" width="300" height="179" /></a></div>
		</div><div id="alxposts-2" class="widget widget_alx_posts">
<h3>Deportes</h3>
			
	<ul class="alx-posts group thumbs-enabled">
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2016/09/juventus-sevilla-y-el-regreso-de-ronaldo-el-miercoles-en-champions/" title="Juventus-Sevilla y el regreso de Ronaldo el miércoles en Champions">
											<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2016/09/000_G42DI-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2016/09/000_G42DI-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2016/09/000_G42DI-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2016/09/juventus-sevilla-y-el-regreso-de-ronaldo-el-miercoles-en-champions/" rel="bookmark" title="Juventus-Sevilla y el regreso de Ronaldo el miércoles en Champions">Juventus-Sevilla y el regreso de Ronaldo el miércoles en Champions</a></p>
							</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2016/09/platini-se-despide-y-uefa-elige-a-su-sucesor-en-la-presidencia/" title="Platini se despide y UEFA elige a su sucesor en la presidencia">
											<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2016/09/000_G30NR-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2016/09/000_G30NR-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2016/09/000_G30NR-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2016/09/platini-se-despide-y-uefa-elige-a-su-sucesor-en-la-presidencia/" rel="bookmark" title="Platini se despide y UEFA elige a su sucesor en la presidencia">Platini se despide y UEFA elige a su sucesor en la presidencia</a></p>
							</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2016/09/emelec-peleara-por-amplio-triunfo-ante-favorito-la-guaira-en-sudamericana/" title="Emelec peleará por amplio triunfo ante favorito La Guaira en Sudamericana">
											<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2016/09/La-Guaira-001-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2016/09/La-Guaira-001-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2016/09/La-Guaira-001-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2016/09/emelec-peleara-por-amplio-triunfo-ante-favorito-la-guaira-en-sudamericana/" rel="bookmark" title="Emelec peleará por amplio triunfo ante favorito La Guaira en Sudamericana">Emelec peleará por amplio triunfo ante favorito La Guaira en Sudamericana</a></p>
							</div>
			
		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="text-6" class="widget widget_text">			<div class="textwidget"><a href="http://ultimahoradigital.com/servicio-social/"><img class="alignnone wp-image-5212 size-medium" src="http://ultimahoradigital.com/wp-content/uploads/2016/04/servicio-300x179.jpg" alt="servicio" width="300" height="179" /></a></div>
		</div><div id="text-3" class="widget widget_text"><h3>Tweets</h3>			<div class="textwidget">            <a class="twitter-timeline"  href="https://twitter.com/UltimaHoraWeb" data-widget-id="547033894982516738">Tweets por el @UltimaHoraWeb.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</div><div id="meta-2" class="widget widget_meta"><h3>Meta</h3>			<ul>
						<li><a href="http://ultimahoradigital.com/wp-login.php">Acceder</a></li>
			<li><a href="http://ultimahoradigital.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="http://ultimahoradigital.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://es.wordpress.org/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.org</a></li>			</ul>
			</div><div id="alxposts-5" class="widget widget_alx_posts">
<h3>Internacional</h3>
			
	<ul class="alx-posts group thumbs-enabled">
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2016/09/boeing-augura-que-china-necesitara-mas-de-6-800-aviones-en-los-proximos-20-anos/" title="Boeing augura que China necesitará más de 6.800 aviones en los próximos 20 años">
											<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2016/09/000_G38K6-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2016/09/000_G38K6-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2016/09/000_G38K6-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2016/09/boeing-augura-que-china-necesitara-mas-de-6-800-aviones-en-los-proximos-20-anos/" rel="bookmark" title="Boeing augura que China necesitará más de 6.800 aviones en los próximos 20 años">Boeing augura que China necesitará más de 6.800 aviones en los próximos 20 años</a></p>
							</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2016/09/clinton-con-neumonia-suspende-actos-en-momento-delicado-de-la-campana/" title="Clinton, con neumonía, suspende actos en momento delicado de la campaña">
											<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2016/09/000_G32RR-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2016/09/000_G32RR-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2016/09/000_G32RR-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2016/09/clinton-con-neumonia-suspende-actos-en-momento-delicado-de-la-campana/" rel="bookmark" title="Clinton, con neumonía, suspende actos en momento delicado de la campaña">Clinton, con neumonía, suspende actos en momento delicado de la campaña</a></p>
							</div>
			
		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="alxposts-6" class="widget widget_alx_posts">
<h3>Opinión</h3>
			
	<ul class="alx-posts group thumbs-enabled">
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2016/09/cuestionamientos-a-la-mud/" title="Cuestionamientos a la MUD">
											<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2016/09/Opinión-004-1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2016/09/Opinión-004-1-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2016/09/Opinión-004-1-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2016/09/cuestionamientos-a-la-mud/" rel="bookmark" title="Cuestionamientos a la MUD">Cuestionamientos a la MUD</a></p>
							</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2016/09/rostro-diabolico/" title="Rostro diabólico">
											<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2016/09/Opinión-008-2-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2016/09/Opinión-008-2-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2016/09/Opinión-008-2-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2016/09/rostro-diabolico/" rel="bookmark" title="Rostro diabólico">Rostro diabólico</a></p>
							</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2016/09/san-jose-de-cupertino/" title="San José de Cupertino   ">
											<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2016/09/Opinión-020-1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2016/09/Opinión-020-1-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2016/09/Opinión-020-1-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2016/09/san-jose-de-cupertino/" rel="bookmark" title="San José de Cupertino   ">San José de Cupertino   </a></p>
							</div>
			
		</li>
					</ul><!--/.alx-posts-->

</div>
		
	</div><!--/.sidebar-content-->
	
</div><!--/.sidebar-->	

				</div><!--/.main-inner-->
			</div><!--/.main-->			
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">
		
				
				
				
		<section class="container" id="footer-bottom">
			<div class="container-inner">
				
				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>
				
				<div class="pad group">
					
					<div class="grid one-half">
						
												
						<div id="copyright">
															<p>Un diseño de Johnny E. Mogollón E. ©, para el diario Ultima Hora ®</p>
													</div><!--/#copyright-->
						
												
					</div>
					
					<div class="grid one-half last">	
						<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="Twitter " href="https://twitter.com/UltimaHoraWeb" target="Array"><i class="fa fa-twitter " ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Facebook" href="https://www.facebook.com/UltimaHora2.0" target="Array"><i class="fa fa-facebook-official " ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Instagram" href="https://www.instagram.com/ultimahoraweb/" target="Array"><i class="fa fa-instagram " ></i></a></li></ul>					</div>
				
				</div><!--/.pad-->
				
			</div><!--/.container-inner-->
		</section><!--/.container-->
		
	</footer><!--/#footer-->

</div><!--/#wrapper-->

<script type='text/javascript' src='http://ultimahoradigital.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/ultimahoradigital.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimahoradigital.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='http://ultimahoradigital.com/wp-content/themes/hueman/js/scripts.js?ver=de950e6632fa6c8316b1c56c03fd575c'></script>
<script type='text/javascript' src='http://ultimahoradigital.com/wp-includes/js/comment-reply.min.js?ver=de950e6632fa6c8316b1c56c03fd575c'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://ultimahoradigital.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://ultimahoradigital.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://ultimahoradigital.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes")}
</script>
<script type='text/javascript' src='http://ultimahoradigital.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=2.4.4'></script>
<script type='text/javascript' src='http://ultimahoradigital.com/wp-includes/js/wp-embed.min.js?ver=de950e6632fa6c8316b1c56c03fd575c'></script>
<!--[if lt IE 9]>
<script src="http://ultimahoradigital.com/wp-content/themes/hueman/js/ie/respond.js"></script>
<![endif]-->
</body>
</html>