<!DOCTYPE html> 
<html class="no-js" lang="es-ES"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://ultimahoradigital.com/xmlrpc.php">
	
	<title>El Seniat autorizó a 16 entidades bancarias para facilitar la declaración del Impuesto sobre la Renta | Ultima Hora</title>
<script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://ultimahoradigital.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://ultimahoradigital.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://ultimahoradigital.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
						div.heateor_sss_horizontal_sharing .heateor_sss_square_count{display: block}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_bottom_sharing{left:0px!important;right:auto!important;display:block!important;width: auto!important;bottom: -10px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}			</style>
			<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- All in One SEO Pack 2.3.11.1 by Michael Torbert of Semper Fi Web Design[373,501] -->
<meta name="description"  content="El Servicio Nacional Integrado de Administración Aduanera y Tributaria (SENIAT), informa a los contribuyentes que para hacer efectivo el pago del Impuesto Sobre" />

<link rel="canonical" href="http://ultimahoradigital.com/2017/01/el-seniat-autorizo-a-16-entidades-bancarias-para-facilitar-la-declaracion-del-impuesto-sobre-la-renta/" />
<meta property="og:title" content="El Seniat autorizó a 16 entidades bancarias para facilitar la declaración del Impuesto sobre la Renta | Ultima Hora" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://ultimahoradigital.com/2017/01/el-seniat-autorizo-a-16-entidades-bancarias-para-facilitar-la-declaracion-del-impuesto-sobre-la-renta/" />
<meta property="og:image" content="http://ultimahoradigital.com/wp-content/uploads/2017/01/seniat.jpg" />
<meta property="og:site_name" content="Ultima Hora" />
<meta property="og:description" content="El Servicio Nacional Integrado de Administración Aduanera y Tributaria (SENIAT), informa a los contribuyentes que para hacer efectivo el pago del Impuesto Sobre la Renta (ISLR) correspondiente al ejercicio fiscal 2016, se autorizó un total de 16 instituciones bancarias, las cuales poseen oficinas en todo el territorio nacional.  El Intendente Nacional de Tributos Internos Erick Romero, informó que a través de 7 de estos bancos se podrán efectuar los pagos vía electrónica; mientras que los pagos por taquillas bancarias pueden ser realizados en todas las entidades autorizadas, en este caso se informa que el contribuyente debe imprimir tres ejemplares del compromiso de pago generado por el sistema.  Las entidades bancarias autorizadas por el ente recaudador para recibir pagos por taquilla son: 100% Banco, Banco Activo, Banco Central de Venezuela, Banco de Venezuela, Banco del Tesoro, Banco Exterior, Banco Fondo Común, Banco Mercantil, Banco Nacional de Crédito, Banco Occidental de" />
<meta property="article:published_time" content="2017-01-27T15:29:13Z" />
<meta property="article:modified_time" content="2017-01-27T15:29:13Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="El Seniat autorizó a 16 entidades bancarias para facilitar la declaración del Impuesto sobre la Renta | Ultima Hora" />
<meta name="twitter:description" content="El Servicio Nacional Integrado de Administración Aduanera y Tributaria (SENIAT), informa a los contribuyentes que para hacer efectivo el pago del Impuesto Sobre la Renta (ISLR) correspondiente al ejercicio fiscal 2016, se autorizó un total de 16 instituciones bancarias, las cuales poseen oficinas en todo el territorio nacional.  El Intendente Nacional de Tributos Internos Erick Romero, informó que a través de 7 de estos bancos se podrán efectuar los pagos vía electrónica; mientras que los pagos por taquillas bancarias pueden ser realizados en todas las entidades autorizadas, en este caso se informa que el contribuyente debe imprimir tres ejemplares del compromiso de pago generado por el sistema.  Las entidades bancarias autorizadas por el ente recaudador para recibir pagos por taquilla son: 100% Banco, Banco Activo, Banco Central de Venezuela, Banco de Venezuela, Banco del Tesoro, Banco Exterior, Banco Fondo Común, Banco Mercantil, Banco Nacional de Crédito, Banco Occidental de" />
<meta name="twitter:image" content="http://ultimahoradigital.com/wp-content/uploads/2017/01/seniat.jpg" />
<meta itemprop="image" content="http://ultimahoradigital.com/wp-content/uploads/2017/01/seniat.jpg" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-66898367-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ultima Hora &raquo; Feed" href="http://ultimahoradigital.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ultima Hora &raquo; RSS de los comentarios" href="http://ultimahoradigital.com/comments/feed/" />
<link href="//fonts.googleapis.com/css?family=Open+Sans:400,400italic,300italic,300,600&subset=latin,cyrillic-ext" rel="stylesheet" type="text/css">
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ultimahoradigital.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=e08f955668fdfa71d942ec197f83eb01"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://ultimahoradigital.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://ultimahoradigital.com/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='ufbl-custom-select-css-css'  href='http://ultimahoradigital.com/wp-content/plugins/ultimate-form-builder-lite/css/jquery.selectbox.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='ufbl-front-css-css'  href='http://ultimahoradigital.com/wp-content/plugins/ultimate-form-builder-lite/css/frontend.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://ultimahoradigital.com/wp-content/themes/hueman/style.css?ver=e08f955668fdfa71d942ec197f83eb01' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://ultimahoradigital.com/wp-content/themes/hueman/responsive.css?ver=e08f955668fdfa71d942ec197f83eb01' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://ultimahoradigital.com/wp-content/themes/hueman/fonts/font-awesome.min.css?ver=e08f955668fdfa71d942ec197f83eb01' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://ultimahoradigital.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='http://ultimahoradigital.com/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=2.5.5' type='text/css' media='all' />
<script type='text/javascript' src='http://ultimahoradigital.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ultimahoradigital.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ultimahoradigital.com/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.6.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimahoradigital.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.10'></script>
<script type='text/javascript' src='http://ultimahoradigital.com/wp-content/plugins/ultimate-form-builder-lite/js/jquery.selectbox-0.2.min.js?ver=1.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontend_js_obj = {"default_error_message":"This field is required","ajax_url":"http:\/\/ultimahoradigital.com\/wp-admin\/admin-ajax.php","ajax_nonce":"320750e5e6"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimahoradigital.com/wp-content/plugins/ultimate-form-builder-lite/js/frontend.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://ultimahoradigital.com/wp-content/themes/hueman/js/jquery.flexslider.min.js?ver=e08f955668fdfa71d942ec197f83eb01'></script>
<link rel='https://api.w.org/' href='http://ultimahoradigital.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ultimahoradigital.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ultimahoradigital.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Un épico Nadal volverá a medirse a Federer en final de un Grand Slam' href='http://ultimahoradigital.com/2017/01/un-epico-nadal-volvera-a-medirse-a-federer-en-final-de-un-grand-slam/' />
<link rel='next' title='Más de 100 incendios consumen centro de Chile' href='http://ultimahoradigital.com/2017/01/mas-de-100-incendios-consumen-centro-de-chile/' />

<link rel='shortlink' href='http://ultimahoradigital.com/?p=36403' />
<link rel="alternate" type="application/json+oembed" href="http://ultimahoradigital.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fultimahoradigital.com%2F2017%2F01%2Fel-seniat-autorizo-a-16-entidades-bancarias-para-facilitar-la-declaracion-del-impuesto-sobre-la-renta%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ultimahoradigital.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fultimahoradigital.com%2F2017%2F01%2Fel-seniat-autorizo-a-16-entidades-bancarias-para-facilitar-la-declaracion-del-impuesto-sobre-la-renta%2F&#038;format=xml" />
<link rel='https://github.com/WP-API/WP-API' href='http://ultimahoradigital.com/wp-json' />

<!-- Twitter Cards Meta By WPDeveloper.net -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@ultimahoraweb" />
<meta name="twitter:creator" content="@ultimahoraweb" />
<meta name="twitter:url" content="http://ultimahoradigital.com/2017/01/el-seniat-autorizo-a-16-entidades-bancarias-para-facilitar-la-declaracion-del-impuesto-sobre-la-renta/" />
<meta name="twitter:title" content="El Seniat autorizó a 16 entidades bancarias para facilitar la declaración del Impuesto sobre la Renta" />
<meta name="twitter:description" content="¡Comparte!&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;¡Comparte!&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;" />
<meta name="twitter:image" content="http://ultimahoradigital.com/wp-content/uploads/2017/01/seniat-300x200.jpg" />
<!-- Twitter Cards Meta By WPDeveloper.net -->

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//ultimahoradigital.com/?wordfence_logHuman=1&hid=61A36327D162618411386565E3C6E959');
</script><link rel="shortcut icon" href="http://ultimahoradigital.com/wp-content/uploads/2016/03/cropped-uhfiZ.png" />
<!--[if lt IE 9]>
<script src="http://ultimahoradigital.com/wp-content/themes/hueman/js/ie/html5.js"></script>
<script src="http://ultimahoradigital.com/wp-content/themes/hueman/js/ie/selectivizr.js"></script>
<![endif]-->
<link rel="icon" href="http://ultimahoradigital.com/wp-content/uploads/2016/03/cropped-uhfiZ-32x32.png" sizes="32x32" />
<link rel="icon" href="http://ultimahoradigital.com/wp-content/uploads/2016/03/cropped-uhfiZ-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://ultimahoradigital.com/wp-content/uploads/2016/03/cropped-uhfiZ-180x180.png" />
<meta name="msapplication-TileImage" content="http://ultimahoradigital.com/wp-content/uploads/2016/03/cropped-uhfiZ-270x270.png" />

<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="El Seniat autorizó a 16 entidades bancarias para facilitar la declaración del Impuesto sobre la Renta" /><meta name="twitter:description" content="El Servicio Nacional Integrado de Administración Aduanera y Tributaria (SENIAT), informa a los contribuyentes que para hacer efectivo el pago del Impuesto Sobre la Renta (ISLR) correspondiente al ejercicio fiscal 2016, se autorizó un&hellip;" /><meta name="twitter:image" content="http://ultimahoradigital.com/wp-content/uploads/2017/01/seniat.jpg" /><meta name="twitter:image:width" content="630" /><meta name="twitter:image:height" content="420" />
<style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your child theme's style.css, disable dynamic styles */
body { font-family: "Open Sans", Arial, sans-serif; }
.boxed #wrapper, .container-inner { max-width: 1521px; }
.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }

::selection { background-color: #10328f; }
::-moz-selection { background-color: #10328f; }

a,
.themeform label .required,
#flexslider-featured .flex-direction-nav .flex-next:hover,
#flexslider-featured .flex-direction-nav .flex-prev:hover,
.post-hover:hover .post-title a,
.post-title a:hover,
.s1 .post-nav li a:hover i,
.content .post-nav li a:hover i,
.post-related a:hover,
.s1 .widget_rss ul li a,
#footer .widget_rss ul li a,
.s1 .widget_calendar a,
#footer .widget_calendar a,
.s1 .alx-tab .tab-item-category a,
.s1 .alx-posts .post-item-category a,
.s1 .alx-tab li:hover .tab-item-title a,
.s1 .alx-tab li:hover .tab-item-comment a,
.s1 .alx-posts li:hover .post-item-title a,
#footer .alx-tab .tab-item-category a,
#footer .alx-posts .post-item-category a,
#footer .alx-tab li:hover .tab-item-title a,
#footer .alx-tab li:hover .tab-item-comment a,
#footer .alx-posts li:hover .post-item-title a,
.comment-tabs li.active a,
.comment-awaiting-moderation,
.child-menu a:hover,
.child-menu .current_page_item > a,
.wp-pagenavi a { color: #10328f; }

.themeform input[type="submit"],
.themeform button[type="submit"],
.s1 .sidebar-top,
.s1 .sidebar-toggle,
#flexslider-featured .flex-control-nav li a.flex-active,
.post-tags a:hover,
.s1 .widget_calendar caption,
#footer .widget_calendar caption,
.author-bio .bio-avatar:after,
.commentlist li.bypostauthor > .comment-body:after,
.commentlist li.comment-author-admin > .comment-body:after { background-color: #10328f; }

.post-format .format-container { border-color: #10328f; }

.s1 .alx-tabs-nav li.active a,
#footer .alx-tabs-nav li.active a,
.comment-tabs li.active a,
.wp-pagenavi a:hover,
.wp-pagenavi a:active,
.wp-pagenavi span.current { border-bottom-color: #10328f!important; }				
				

.s2 .post-nav li a:hover i,
.s2 .widget_rss ul li a,
.s2 .widget_calendar a,
.s2 .alx-tab .tab-item-category a,
.s2 .alx-posts .post-item-category a,
.s2 .alx-tab li:hover .tab-item-title a,
.s2 .alx-tab li:hover .tab-item-comment a,
.s2 .alx-posts li:hover .post-item-title a { color: #0b94d6; }

.s2 .sidebar-top,
.s2 .sidebar-toggle,
.post-comments,
.jp-play-bar,
.jp-volume-bar-value,
.s2 .widget_calendar caption { background-color: #0b94d6; }

.s2 .alx-tabs-nav li.active a { border-bottom-color: #0b94d6; }
.post-comments span:before { border-right-color: #0b94d6; }				
				

#header { background-color: #dddddd; }
@media only screen and (min-width: 720px) {
	#nav-header .nav ul { background-color: #dddddd; }
}			
				
.site-title a img { max-height: 168px; }
img { -webkit-border-radius: 2px; border-radius: 2px; }
</style>
<meta name="twitter:partner" content="tfwp" /></head>

<body class="single single-post postid-36403 single-format-standard col-3cm boxed topbar-enabled unknown">

<div id="wrapper">

	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-principal" class="nav container-inner group"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16"><a href="http://ultimahoradigital.com/">Portada</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://ultimahoradigital.com/category/act/">Actualidad</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://ultimahoradigital.com/category/camp/">Campo</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="http://ultimahoradigital.com/category/nac/">Nacional</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://ultimahoradigital.com/category/inter/">Internacional</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://ultimahoradigital.com/category/dep/">Deportes</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://ultimahoradigital.com/category/suces/">Sucesos</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://ultimahoradigital.com/category/opin/">Opinión</a></li>
<li id="menu-item-3734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3734"><a href="http://ultimahoradigital.com/category/ciencia/">Ciencia y Salud</a></li>
<li id="menu-item-3733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3733"><a href="http://ultimahoradigital.com/hoy-en-familia/">HOY en Familia</a></li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="http://ultimahoradigital.com/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Para buscar escriba y pulse enter';" onfocus="if(this.value=='Para buscar escriba y pulse enter')this.value='';" value="Para buscar escriba y pulse enter" />
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
				<div class="group pad">
					<p class="site-title"><a href="http://ultimahoradigital.com/" rel="home"><img src="http://ultimahoradigital.com/wp-content/uploads/2016/03/huemanport1.png" alt="Ultima Hora"></a></p>
															<div id="header-ads">
											</div><!--/#header-ads-->
									</div>
				
								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">			
			<div class="main">
				<div class="main-inner group">
<section class="content">
	
	<div class="page-title pad group">

			<ul class="meta-single group">
			<li class="category"><a href="http://ultimahoradigital.com/category/nac/" rel="category tag">Nacional</a></li>
					</ul>
		
	
</div><!--/.page-title-->	
	<div class="pad group">
		
					<article class="post-36403 post type-post status-publish format-standard has-post-thumbnail hentry category-nac">	
				<div class="post-inner group">
					
					<h1 class="post-title">El Seniat autorizó a 16 entidades bancarias para facilitar la declaración del Impuesto sobre la Renta</h1>
					<p class="post-byline">Por  <a href="http://ultimahoradigital.com/author/prensa/" title="Entradas de Prensa /" rel="author">Prensa /</a> &middot; 27 enero, 2017</p>
					
										
					<div class="clear"></div>
					
					<div class="entry">	
						<div class="entry-inner">
							<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://ultimahoradigital.com/2017/01/el-seniat-autorizo-a-16-entidades-bancarias-para-facilitar-la-declaracion-del-impuesto-sobre-la-renta/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >¡Comparte!</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http://ultimahoradigital.com/2017/01/el-seniat-autorizo-a-16-entidades-bancarias-para-facilitar-la-declaracion-del-impuesto-sobre-la-renta/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=UltimaHoraWeb&text=El%20Seniat%20autoriz%C3%B3%20a%2016%20entidades%20bancarias%20para%20facilitar%20la%20declaraci%C3%B3n%20del%20Impuesto%20sobre%20la%20Renta&url=http://ultimahoradigital.com/2017/01/el-seniat-autorizo-a-16-entidades-bancarias-para-facilitar-la-declaracion-del-impuesto-sobre-la-renta/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=http://ultimahoradigital.com/2017/01/el-seniat-autorizo-a-16-entidades-bancarias-para-facilitar-la-declaracion-del-impuesto-sobre-la-renta/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=El%20Seniat%20autoriz%C3%B3%20a%2016%20entidades%20bancarias%20para%20facilitar%20la%20declaraci%C3%B3n%20del%20Impuesto%20sobre%20la%20Renta http://ultimahoradigital.com/2017/01/el-seniat-autorizo-a-16-entidades-bancarias-para-facilitar-la-declaracion-del-impuesto-sobre-la-renta/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><p style="text-align: justify;"><img class="size-medium wp-image-36404 alignleft" src="http://ultimahoradigital.com/wp-content/uploads/2017/01/seniat-300x200.jpg" alt="seniat" width="300" height="200" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/01/seniat-300x200.jpg 300w, http://ultimahoradigital.com/wp-content/uploads/2017/01/seniat.jpg 630w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p style="text-align: justify;">El Servicio Nacional Integrado de Administración Aduanera y Tributaria (SENIAT), informa a los contribuyentes que para hacer efectivo el pago del Impuesto Sobre la Renta (ISLR) correspondiente al ejercicio fiscal 2016, se autorizó un total de 16 instituciones bancarias, las cuales poseen oficinas en todo el territorio nacional.</p>
<p style="text-align: justify;">
<p style="text-align: justify;">El Intendente Nacional de Tributos Internos Erick Romero, informó que a través de 7 de estos bancos se podrán efectuar los pagos vía electrónica; mientras que los pagos por taquillas bancarias pueden ser realizados en todas las entidades autorizadas, en este caso se informa que el contribuyente debe imprimir tres ejemplares del compromiso de pago generado por el sistema.</p>
<p style="text-align: justify;">
<p style="text-align: justify;">Las entidades bancarias autorizadas por el ente recaudador para recibir pagos por taquilla son: 100% Banco, Banco Activo, Banco Central de Venezuela, Banco de Venezuela, Banco del Tesoro, Banco Exterior, Banco Fondo Común, Banco Mercantil, Banco Nacional de Crédito, Banco Occidental de Descuento, Banco Provincial, Banco Sofitasa, Banesco, Bicentenario, Citibank y Banco Caroní.</p>
<p style="text-align: justify;">
<p style="text-align: justify;">Asimismo las instituciones avaladas para recibir los pagos electrónicos de contribuyentes ordinarios son: Banco Activo; Banco Nacional de Crédito; Banco Exterior; Banco Occidental de Descuento; Banco Provincial; Banesco, Fondo Común y Banco Mercantil. Mientras que el Banco del Tesoro, Banco Bicentenario y Banco de Venezuela recibirán pagos electrónicos de contribuyentes ordinarios y contribuyentes especiales.</p>
<p style="text-align: justify;">
<p>&nbsp;</p>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://ultimahoradigital.com/2017/01/el-seniat-autorizo-a-16-entidades-bancarias-para-facilitar-la-declaracion-del-impuesto-sobre-la-renta/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >¡Comparte!</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http://ultimahoradigital.com/2017/01/el-seniat-autorizo-a-16-entidades-bancarias-para-facilitar-la-declaracion-del-impuesto-sobre-la-renta/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=UltimaHoraWeb&text=El%20Seniat%20autoriz%C3%B3%20a%2016%20entidades%20bancarias%20para%20facilitar%20la%20declaraci%C3%B3n%20del%20Impuesto%20sobre%20la%20Renta&url=http://ultimahoradigital.com/2017/01/el-seniat-autorizo-a-16-entidades-bancarias-para-facilitar-la-declaracion-del-impuesto-sobre-la-renta/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=http://ultimahoradigital.com/2017/01/el-seniat-autorizo-a-16-entidades-bancarias-para-facilitar-la-declaracion-del-impuesto-sobre-la-renta/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=El%20Seniat%20autoriz%C3%B3%20a%2016%20entidades%20bancarias%20para%20facilitar%20la%20declaraci%C3%B3n%20del%20Impuesto%20sobre%20la%20Renta http://ultimahoradigital.com/2017/01/el-seniat-autorizo-a-16-entidades-bancarias-para-facilitar-la-declaracion-del-impuesto-sobre-la-renta/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>													</div>
						<div class="clear"></div>				
					</div><!--/.entry-->
					
				</div><!--/.post-inner-->	
			</article><!--/.post-->				
				
		<div class="clear"></div>
		
				
				
				
		

<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>También te podría interesar... </h4>

<ul class="related-posts group">
	
		<li class="related post-hover">
		<article class="post-22024 post type-post status-publish format-standard has-post-thumbnail hentry category-nac">

			<div class="post-thumbnail">
				<a href="http://ultimahoradigital.com/2016/09/almagro-respalda-bloqueo-de-presidencia-de-venezuela-en-mercosur/" title="Almagro respalda bloqueo de presidencia de Venezuela en Mercosur">
											<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2016/09/Almagro-001-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2016/09/Almagro-001-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2016/09/Almagro-001-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://ultimahoradigital.com/2016/09/almagro-respalda-bloqueo-de-presidencia-de-venezuela-en-mercosur/" rel="bookmark" title="Almagro respalda bloqueo de presidencia de Venezuela en Mercosur">Almagro respalda bloqueo de presidencia de Venezuela en Mercosur</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">14 Sep, 2016</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-16135 post type-post status-publish format-standard has-post-thumbnail hentry category-nac">

			<div class="post-thumbnail">
				<a href="http://ultimahoradigital.com/2016/07/presidente-maduro-500-mil-hogares-han-recibido-la-tarjeta-socialista/" title="Presidente Maduro: 500 mil hogares han recibido la tarjeta socialista">
											<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2016/07/Mduro-001-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2016/07/Mduro-001-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2016/07/Mduro-001-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://ultimahoradigital.com/2016/07/presidente-maduro-500-mil-hogares-han-recibido-la-tarjeta-socialista/" rel="bookmark" title="Presidente Maduro: 500 mil hogares han recibido la tarjeta socialista">Presidente Maduro: 500 mil hogares han recibido la tarjeta socialista</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">30 Jul, 2016</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-20001 post type-post status-publish format-standard has-post-thumbnail hentry category-nac">

			<div class="post-thumbnail">
				<a href="http://ultimahoradigital.com/2016/08/veppex-pide-a-venezolanos-estar-alerta-ante-un-regimen-desquiciado/" title="Veppex pide a venezolanos estar alerta ante un &#8220;régimen desquiciado&#8221;">
											<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2016/08/VENEX-001-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2016/08/VENEX-001-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2016/08/VENEX-001-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://ultimahoradigital.com/2016/08/veppex-pide-a-venezolanos-estar-alerta-ante-un-regimen-desquiciado/" rel="bookmark" title="Veppex pide a venezolanos estar alerta ante un &#8220;régimen desquiciado&#8221;">Veppex pide a venezolanos estar alerta ante un &#8220;régimen desquiciado&#8221;</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">29 Ago, 2016</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		
</ul><!--/.post-related-->

		
		
<section id="comments" class="themeform">
	
	
					<!-- comments closed, no comments -->
			
		
	
</section><!--/#comments-->		
	</div><!--/.pad-->
	
</section><!--/.content-->


	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expandir Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
		
		<div class="sidebar-content">
			
						<div class="sidebar-top group">
				<p>Síguenos en:</p>
				<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="Twitter " href="https://twitter.com/UltimaHoraWeb" target="Array"><i class="fa fa-twitter " ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Facebook" href="https://www.facebook.com/UltimaHora2.0" target="Array"><i class="fa fa-facebook-official " ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Instagram" href="https://www.instagram.com/ultimahoraweb/" target="Array"><i class="fa fa-instagram " ></i></a></li></ul>			</div>
						
				<ul class="post-nav group">
		<li class="next"><a href="http://ultimahoradigital.com/2017/01/mas-de-100-incendios-consumen-centro-de-chile/" rel="next"><i class="fa fa-chevron-right"></i><strong>Siguiente</strong> <span>Más de 100 incendios consumen centro de Chile</span></a></li>
		<li class="previous"><a href="http://ultimahoradigital.com/2017/01/un-epico-nadal-volvera-a-medirse-a-federer-en-final-de-un-grand-slam/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Anterior</strong> <span>Un épico Nadal volverá a medirse a Federer en final de un Grand Slam</span></a></li>
	</ul>
			
						
			<div id="search-2" class="widget widget_search"><form method="get" class="searchform themeform" action="http://ultimahoradigital.com/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Para buscar escriba y pulse enter';" onfocus="if(this.value=='Para buscar escriba y pulse enter')this.value='';" value="Para buscar escriba y pulse enter" />
	</div>
</form></div><div id="alxposts-9" class="widget widget_alx_posts">
<h3>Actualidad</h3>
			
	<ul class="alx-posts group thumbs-enabled">
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/01/jesus-superlano-ppt-el-psuv-debe-entender-que-solo-no-va-a-ganar-elecciones/" title="Jesús Superlano (PPT): El PSUV debe entender que solo no va a ganar elecciones">
											<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/01/Yohana-26-01-1701724-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/01/Yohana-26-01-1701724-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/01/Yohana-26-01-1701724-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/01/jesus-superlano-ppt-el-psuv-debe-entender-que-solo-no-va-a-ganar-elecciones/" rel="bookmark" title="Jesús Superlano (PPT): El PSUV debe entender que solo no va a ganar elecciones">Jesús Superlano (PPT): El PSUV debe entender que solo no va a ganar elecciones</a></p>
							</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/01/terminal-de-pasajeros-de-piritu-sera-culminado-este-trimestre/" title="Terminal de Pasajeros de Píritu será culminado este trimestre">
											<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/01/EDIVER-CANTILLO-26-01-17-003-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/01/EDIVER-CANTILLO-26-01-17-003-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/01/EDIVER-CANTILLO-26-01-17-003-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/01/terminal-de-pasajeros-de-piritu-sera-culminado-este-trimestre/" rel="bookmark" title="Terminal de Pasajeros de Píritu será culminado este trimestre">Terminal de Pasajeros de Píritu será culminado este trimestre</a></p>
							</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/01/ad-rindio-homenaje-postumo-a-elias-bittar/" title="AD rindió homenaje póstumo a Elías Bittar">
											<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/01/EDIVER-CANTILLO-26-01-17-026-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/01/EDIVER-CANTILLO-26-01-17-026-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/01/EDIVER-CANTILLO-26-01-17-026-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/01/ad-rindio-homenaje-postumo-a-elias-bittar/" rel="bookmark" title="AD rindió homenaje póstumo a Elías Bittar">AD rindió homenaje póstumo a Elías Bittar</a></p>
							</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/01/unos-3-mil-educadores-estadales-paralizan-desde-este-viernes-actividades/" title="Unos 3 mil educadores estadales paralizan desde este viernes actividades">
											<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/01/EDIVER-CANTILLO-26-01-17-038-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/01/EDIVER-CANTILLO-26-01-17-038-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/01/EDIVER-CANTILLO-26-01-17-038-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/01/unos-3-mil-educadores-estadales-paralizan-desde-este-viernes-actividades/" rel="bookmark" title="Unos 3 mil educadores estadales paralizan desde este viernes actividades">Unos 3 mil educadores estadales paralizan desde este viernes actividades</a></p>
							</div>
			
		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="categories-2" class="widget widget_categories"><h3>Fuentes</h3><label class="screen-reader-text" for="cat">Fuentes</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="1">Actualidad</option>
	<option class="level-0" value="2">Campo</option>
	<option class="level-0" value="9">Ciencia y Salud</option>
	<option class="level-0" value="10">Cultura y Entretenimiento</option>
	<option class="level-0" value="6">Deportes</option>
	<option class="level-0" value="4">Internacional</option>
	<option class="level-0" value="3">Nacional</option>
	<option class="level-0" value="7">Opinión</option>
	<option class="level-0" value="5">Sucesos</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://ultimahoradigital.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="alxposts-3" class="widget widget_alx_posts">
<h3>Campo</h3>
			
	<ul class="alx-posts group thumbs-enabled">
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/01/inflacion-e-importaciones-podrian-llevar-a-la-quiebra-a-productores-de-naranjas/" title="Inflación e importaciones podrían llevar a la quiebra a productores de naranjas">
											<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/01/LUIS-MARCHAN-24-01-2017-007-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/01/LUIS-MARCHAN-24-01-2017-007-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/01/LUIS-MARCHAN-24-01-2017-007-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/01/inflacion-e-importaciones-podrian-llevar-a-la-quiebra-a-productores-de-naranjas/" rel="bookmark" title="Inflación e importaciones podrían llevar a la quiebra a productores de naranjas">Inflación e importaciones podrían llevar a la quiebra a productores de naranjas</a></p>
							</div>
			
		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="alxposts-4" class="widget widget_alx_posts">
<h3>Sucesos</h3>
			
	<ul class="alx-posts group thumbs-enabled">
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/01/lo-sorprenden-en-una-plazoleta-para-matarlo-de-tiro-de-escopeta/" title="Lo sorprenden en una plazoleta para matarlo de tiro de escopeta">
											<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/01/TITO-26-01-17-014-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/01/TITO-26-01-17-014-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/01/TITO-26-01-17-014-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/01/lo-sorprenden-en-una-plazoleta-para-matarlo-de-tiro-de-escopeta/" rel="bookmark" title="Lo sorprenden en una plazoleta para matarlo de tiro de escopeta">Lo sorprenden en una plazoleta para matarlo de tiro de escopeta</a></p>
							</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/01/pierde-la-vida-joven-bombero-en-choque-de-buseta-y-moto/" title="Pierde la vida joven bombero en choque de buseta y moto">
											<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/01/TITO-26-01-17-008-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/01/TITO-26-01-17-008-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/01/TITO-26-01-17-008-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/01/pierde-la-vida-joven-bombero-en-choque-de-buseta-y-moto/" rel="bookmark" title="Pierde la vida joven bombero en choque de buseta y moto">Pierde la vida joven bombero en choque de buseta y moto</a></p>
							</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/01/joven-que-ingirio-herbicida-muere-tras-intensa-agonia/" title="Joven que ingirió herbicida muere tras intensa agonía">
											<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/01/Imagen-069-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/01/Imagen-069-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/01/Imagen-069-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/01/joven-que-ingirio-herbicida-muere-tras-intensa-agonia/" rel="bookmark" title="Joven que ingirió herbicida muere tras intensa agonía">Joven que ingirió herbicida muere tras intensa agonía</a></p>
							</div>
			
		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="alxposts-8" class="widget widget_alx_posts">
<h3>Nacional</h3>
			
	<ul class="alx-posts group thumbs-enabled">
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/01/vicente-bello-asegura-que-en-el-cne-no-hay-impugnacion-contra-la-mud/" title="Vicente Bello asegura que en el CNE no hay impugnación contra la MUD">
											<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/01/vicente-bello-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="vicente bello" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/01/vicente-bello-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/01/vicente-bello-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/01/vicente-bello-asegura-que-en-el-cne-no-hay-impugnacion-contra-la-mud/" rel="bookmark" title="Vicente Bello asegura que en el CNE no hay impugnación contra la MUD">Vicente Bello asegura que en el CNE no hay impugnación contra la MUD</a></p>
							</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/01/venezuela-exige-disculpa-a-colombia-por-comentario-xenofobo-de-su-vicepresidente/" title="Venezuela exige disculpa a Colombia por comentario &#8220;xenófobo&#8221; de su vicepresidente">
											<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/01/delcy-rodriguez-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="delcy-rodriguez" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/01/delcy-rodriguez-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/01/delcy-rodriguez-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/01/venezuela-exige-disculpa-a-colombia-por-comentario-xenofobo-de-su-vicepresidente/" rel="bookmark" title="Venezuela exige disculpa a Colombia por comentario &#8220;xenófobo&#8221; de su vicepresidente">Venezuela exige disculpa a Colombia por comentario &#8220;xenófobo&#8221; de su vicepresidente</a></p>
							</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/01/el-seniat-autorizo-a-16-entidades-bancarias-para-facilitar-la-declaracion-del-impuesto-sobre-la-renta/" title="El Seniat autorizó a 16 entidades bancarias para facilitar la declaración del Impuesto sobre la Renta">
											<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/01/seniat-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="seniat" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/01/seniat-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/01/seniat-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/01/el-seniat-autorizo-a-16-entidades-bancarias-para-facilitar-la-declaracion-del-impuesto-sobre-la-renta/" rel="bookmark" title="El Seniat autorizó a 16 entidades bancarias para facilitar la declaración del Impuesto sobre la Renta">El Seniat autorizó a 16 entidades bancarias para facilitar la declaración del Impuesto sobre la Renta</a></p>
							</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/01/asamblea-nacional-sesiono-en-petare/" title="Asamblea Nacional sesionó en Petare">
											<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/01/ASAMBLEA-1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/01/ASAMBLEA-1-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/01/ASAMBLEA-1-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/01/asamblea-nacional-sesiono-en-petare/" rel="bookmark" title="Asamblea Nacional sesionó en Petare">Asamblea Nacional sesionó en Petare</a></p>
							</div>
			
		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="archives-2" class="widget widget_archive"><h3>Archivos</h3>		<ul>
			<li><a href='http://ultimahoradigital.com/2017/01/'>enero 2017</a></li>
	<li><a href='http://ultimahoradigital.com/2016/12/'>diciembre 2016</a></li>
	<li><a href='http://ultimahoradigital.com/2016/11/'>noviembre 2016</a></li>
	<li><a href='http://ultimahoradigital.com/2016/10/'>octubre 2016</a></li>
	<li><a href='http://ultimahoradigital.com/2016/09/'>septiembre 2016</a></li>
	<li><a href='http://ultimahoradigital.com/2016/08/'>agosto 2016</a></li>
	<li><a href='http://ultimahoradigital.com/2016/07/'>julio 2016</a></li>
	<li><a href='http://ultimahoradigital.com/2016/06/'>junio 2016</a></li>
	<li><a href='http://ultimahoradigital.com/2016/05/'>mayo 2016</a></li>
	<li><a href='http://ultimahoradigital.com/2016/04/'>abril 2016</a></li>
	<li><a href='http://ultimahoradigital.com/2016/03/'>marzo 2016</a></li>
		</ul>
		</div>			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

	
<div class="sidebar s2">
	
	<a class="sidebar-toggle" title="Expandir Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
	
	<div class="sidebar-content">
		
				<div class="sidebar-top group">
			<p>Más</p>
		</div>
				
				
		<div id="text-2" class="widget widget_text">			<div class="textwidget"><a href="https://issuu.com/ultimahora-digital" rel="attachment wp-att-30"><img class="alignnone size-full wp-image-30" src="http://ultimahoradigital.com/wp-content/uploads/2016/03/EDIMPhueman.jpg" alt="EDIMPhueman" width="255" height="212" /></a></div>
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="http://ultimahoradigital.com/hoy-en-familia/"><img class="alignnone wp-image-3731 size-medium" src="http://ultimahoradigital.com/wp-content/uploads/2016/04/veahoyenfamilia-300x179.jpg" alt="veahoyenfamilia" width="300" height="179" /></a></div>
		</div><div id="alxposts-2" class="widget widget_alx_posts">
<h3>Deportes</h3>
			
	<ul class="alx-posts group thumbs-enabled">
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/01/barcelona-atletico-de-madrid-y-celta-alaves-en-semifinales-de-copa/" title="Barcelona-Atlético de Madrid y Celta-Alavés en semifinales de Copa">
											<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/01/copa-del-rey-1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="copa del rey" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/01/copa-del-rey-1-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/01/copa-del-rey-1-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/01/barcelona-atletico-de-madrid-y-celta-alaves-en-semifinales-de-copa/" rel="bookmark" title="Barcelona-Atlético de Madrid y Celta-Alavés en semifinales de Copa">Barcelona-Atlético de Madrid y Celta-Alavés en semifinales de Copa</a></p>
							</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/01/un-epico-nadal-volvera-a-medirse-a-federer-en-final-de-un-grand-slam/" title="Un épico Nadal volverá a medirse a Federer en final de un Grand Slam">
											<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/01/Nadal-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Nadal" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/01/Nadal-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/01/Nadal-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/01/un-epico-nadal-volvera-a-medirse-a-federer-en-final-de-un-grand-slam/" rel="bookmark" title="Un épico Nadal volverá a medirse a Federer en final de un Grand Slam">Un épico Nadal volverá a medirse a Federer en final de un Grand Slam</a></p>
							</div>
			
		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="text-6" class="widget widget_text">			<div class="textwidget"><a href="http://ultimahoradigital.com/servicio-social/"><img class="alignnone wp-image-5212 size-medium" src="http://ultimahoradigital.com/wp-content/uploads/2016/04/servicio-300x179.jpg" alt="servicio" width="300" height="179" /></a></div>
		</div><div id="text-3" class="widget widget_text"><h3>Tweets</h3>			<div class="textwidget">            <a class="twitter-timeline"  href="https://twitter.com/UltimaHoraWeb" data-widget-id="547033894982516738">Tweets por el @UltimaHoraWeb.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</div><div id="meta-2" class="widget widget_meta"><h3>Meta</h3>			<ul>
						<li><a href="http://ultimahoradigital.com/wp-login.php">Acceder</a></li>
			<li><a href="http://ultimahoradigital.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="http://ultimahoradigital.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://es.wordpress.org/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.org</a></li>			</ul>
			</div><div id="alxposts-5" class="widget widget_alx_posts">
<h3>Internacional</h3>
			
	<ul class="alx-posts group thumbs-enabled">
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/01/trump-y-pena-nieto-acuerdan-no-hablar-en-publico-de-muro-para-aliviar-tension/" title="Trump y Peña Nieto acuerdan no hablar en público de muro para aliviar tensión">
											<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/01/trump-11-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="trump-11" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/01/trump-11-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/01/trump-11-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/01/trump-y-pena-nieto-acuerdan-no-hablar-en-publico-de-muro-para-aliviar-tension/" rel="bookmark" title="Trump y Peña Nieto acuerdan no hablar en público de muro para aliviar tensión">Trump y Peña Nieto acuerdan no hablar en público de muro para aliviar tensión</a></p>
							</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/01/mas-de-100-incendios-consumen-centro-de-chile/" title="Más de 100 incendios consumen centro de Chile">
											<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/01/chile-2-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="chile-2" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/01/chile-2-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/01/chile-2-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/01/mas-de-100-incendios-consumen-centro-de-chile/" rel="bookmark" title="Más de 100 incendios consumen centro de Chile">Más de 100 incendios consumen centro de Chile</a></p>
							</div>
			
		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="alxposts-6" class="widget widget_alx_posts">
<h3>Opinión</h3>
			
	<ul class="alx-posts group thumbs-enabled">
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/01/el-cielo-no-puede-ser-tomado-por-asalto/" title="El cielo no puede ser tomado por asalto">
											<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2016/07/Opinión-002-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Opinión 002" srcset="http://ultimahoradigital.com/wp-content/uploads/2016/07/Opinión-002-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2016/07/Opinión-002-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/01/el-cielo-no-puede-ser-tomado-por-asalto/" rel="bookmark" title="El cielo no puede ser tomado por asalto">El cielo no puede ser tomado por asalto</a></p>
							</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/01/sobre-la-dimension-cultural-de-los-llanos-del-orinoco/" title="Sobre la dimensión cultural de los llanos del orinoco">
											<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2016/07/Opinión-001-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Opinión 001" srcset="http://ultimahoradigital.com/wp-content/uploads/2016/07/Opinión-001-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2016/07/Opinión-001-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/01/sobre-la-dimension-cultural-de-los-llanos-del-orinoco/" rel="bookmark" title="Sobre la dimensión cultural de los llanos del orinoco">Sobre la dimensión cultural de los llanos del orinoco</a></p>
							</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/01/la-saga-de-un-cronista/" title="La saga de un cronista">
											<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2016/05/Opinión-019-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Opinión 019" srcset="http://ultimahoradigital.com/wp-content/uploads/2016/05/Opinión-019-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2016/05/Opinión-019-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/01/la-saga-de-un-cronista/" rel="bookmark" title="La saga de un cronista">La saga de un cronista</a></p>
							</div>
			
		</li>
					</ul><!--/.alx-posts-->

</div>
		
	</div><!--/.sidebar-content-->
	
</div><!--/.sidebar-->	

				</div><!--/.main-inner-->
			</div><!--/.main-->			
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">
		
				
				
				
		<section class="container" id="footer-bottom">
			<div class="container-inner">
				
				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>
				
				<div class="pad group">
					
					<div class="grid one-half">
						
												
						<div id="copyright">
															<p>Un diseño de Johnny E. Mogollón E. ©, para el diario Ultima Hora ®</p>
													</div><!--/#copyright-->
						
												
					</div>
					
					<div class="grid one-half last">	
						<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="Twitter " href="https://twitter.com/UltimaHoraWeb" target="Array"><i class="fa fa-twitter " ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Facebook" href="https://www.facebook.com/UltimaHora2.0" target="Array"><i class="fa fa-facebook-official " ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Instagram" href="https://www.instagram.com/ultimahoraweb/" target="Array"><i class="fa fa-instagram " ></i></a></li></ul>					</div>
				
				</div><!--/.pad-->
				
			</div><!--/.container-inner-->
		</section><!--/.container-->
		
	</footer><!--/#footer-->

</div><!--/#wrapper-->

<script type='text/javascript' src='http://ultimahoradigital.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimahoradigital.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://ultimahoradigital.com/wp-content/themes/hueman/js/scripts.js?ver=e08f955668fdfa71d942ec197f83eb01'></script>
<script type='text/javascript' src='http://ultimahoradigital.com/wp-includes/js/comment-reply.min.js?ver=e08f955668fdfa71d942ec197f83eb01'></script>
<script type='text/javascript' src='http://ultimahoradigital.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=2.5.5'></script>
<script type='text/javascript' src='http://ultimahoradigital.com/wp-includes/js/wp-embed.min.js?ver=e08f955668fdfa71d942ec197f83eb01'></script>
<!--[if lt IE 9]>
<script src="http://ultimahoradigital.com/wp-content/themes/hueman/js/ie/respond.js"></script>
<![endif]-->
</body>
</html>