<!DOCTYPE html>
<html class="no-js" lang="es-ES"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="http://ultimahoradigital.com/xmlrpc.php">

  <title>Elton John contrajo infección &#8220;potencialmente mortal&#8221; tras gira en Sudamérica | Ultima Hora</title>
<script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://ultimahoradigital.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://ultimahoradigital.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://ultimahoradigital.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
						div.heateor_sss_horizontal_sharing .heateor_sss_square_count{display: block}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_bottom_sharing{left:0px!important;right:auto!important;display:block!important;width: auto!important;bottom: -10px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}			</style>
			<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- All in One SEO Pack 2.3.12.2.1 by Michael Torbert of Semper Fi Web Design[366,482] -->
<meta name="description"  content="Londres, Reino Unido.- El músico pop británico Elton John se recupera tras padecer una infección &quot;potencialmente mortal&quot; contraída al término de una" />

<link rel="canonical" href="http://ultimahoradigital.com/2017/04/elton-john-contrajo-infeccion-potencialmente-mortal-tras-gira-en-sudamerica/" />
<meta property="og:title" content="Elton John contrajo infección &#8220;potencialmente mortal&#8221; tras gira en Sudamérica | Ultima Hora" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://ultimahoradigital.com/2017/04/elton-john-contrajo-infeccion-potencialmente-mortal-tras-gira-en-sudamerica/" />
<meta property="og:image" content="http://ultimahoradigital.com/wp-content/uploads/2017/04/Elton.jpg" />
<meta property="og:site_name" content="Ultima Hora" />
<meta property="og:description" content="Londres, Reino Unido.-     El músico pop británico Elton John se recupera tras padecer una infección &quot;potencialmente mortal&quot; contraída al término de una gira en Sudamérica, estuvo internado dos días en cuidados intensivos y tuvo que cancelar conciertos en Estados Unidos, reveló este lunes su relaciones públicas. El cantante se descompuso &quot;de forma violenta&quot; durante el vuelo que partió de Santiago de Chile el 10 de abril al término de la gira, agrega en un comunicado su representante Murray Chalmers. Al aterrizar en Gran Bretaña, fue inmediatamente trasladado a un hospital donde fue sometido a un tratamiento por &quot;una peligrosa e inhabitual infección bacteriana&quot;, precisó la fuente. &quot;Tras permanecer dos noches en cuidados intensivos seguidas de una internación prolongada en el hospital, Elton fue dado de alta el sábado 22 de abril y ahora descansa confortablemente en su casa, siguiendo la recomendación de sus médicos&quot;. &quot;Las infecciones de esa naturaleza son poco frecuentes y" />
<meta property="article:published_time" content="2017-04-24T23:25:28Z" />
<meta property="article:modified_time" content="2017-04-24T23:25:28Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Elton John contrajo infección &#8220;potencialmente mortal&#8221; tras gira en Sudamérica | Ultima Hora" />
<meta name="twitter:description" content="Londres, Reino Unido.-     El músico pop británico Elton John se recupera tras padecer una infección &quot;potencialmente mortal&quot; contraída al término de una gira en Sudamérica, estuvo internado dos días en cuidados intensivos y tuvo que cancelar conciertos en Estados Unidos, reveló este lunes su relaciones públicas. El cantante se descompuso &quot;de forma violenta&quot; durante el vuelo que partió de Santiago de Chile el 10 de abril al término de la gira, agrega en un comunicado su representante Murray Chalmers. Al aterrizar en Gran Bretaña, fue inmediatamente trasladado a un hospital donde fue sometido a un tratamiento por &quot;una peligrosa e inhabitual infección bacteriana&quot;, precisó la fuente. &quot;Tras permanecer dos noches en cuidados intensivos seguidas de una internación prolongada en el hospital, Elton fue dado de alta el sábado 22 de abril y ahora descansa confortablemente en su casa, siguiendo la recomendación de sus médicos&quot;. &quot;Las infecciones de esa naturaleza son poco frecuentes y" />
<meta name="twitter:image" content="http://ultimahoradigital.com/wp-content/uploads/2017/04/Elton.jpg" />
<meta itemprop="image" content="http://ultimahoradigital.com/wp-content/uploads/2017/04/Elton.jpg" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-66898367-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ultima Hora &raquo; Feed" href="http://ultimahoradigital.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ultima Hora &raquo; RSS de los comentarios" href="http://ultimahoradigital.com/comments/feed/" />
<link id="hu-user-gfont" href="//fonts.googleapis.com/css?family=Open+Sans:400,400italic,300italic,300,600&subset=latin,cyrillic-ext" rel="stylesheet" type="text/css">		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ultimahoradigital.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=af198f8ead190bf4582f2102bce089e3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://ultimahoradigital.com/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-main-style-css'  href='http://ultimahoradigital.com/wp-content/themes/hueman/assets/front/css/main.min.css?ver=3.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css'  href='http://ultimahoradigital.com/wp-content/themes/hueman/style.css?ver=3.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-font-awesome-css'  href='http://ultimahoradigital.com/wp-content/themes/hueman/assets/front/css/font-awesome.min.css?ver=3.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://ultimahoradigital.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='http://ultimahoradigital.com/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=2.5.6' type='text/css' media='all' />
<script type='text/javascript' src='http://ultimahoradigital.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ultimahoradigital.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ultimahoradigital.com/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.6.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimahoradigital.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.12'></script>
<link rel='https://api.w.org/' href='http://ultimahoradigital.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ultimahoradigital.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ultimahoradigital.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Un fuerte sismo de magnitud 6,9 sacude el centro de Chile' href='http://ultimahoradigital.com/2017/04/un-fuerte-sismo-de-magnitud-69-sacude-el-centro-de-chile/' />
<link rel='next' title='Rajoy preocupado por la situación política y económica de Venezuela' href='http://ultimahoradigital.com/2017/04/rajoy-preocupado-por-la-situacion-politica-y-economica-de-venezuela/' />

<link rel='shortlink' href='http://ultimahoradigital.com/?p=45867' />
<link rel="alternate" type="application/json+oembed" href="http://ultimahoradigital.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fultimahoradigital.com%2F2017%2F04%2Felton-john-contrajo-infeccion-potencialmente-mortal-tras-gira-en-sudamerica%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ultimahoradigital.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fultimahoradigital.com%2F2017%2F04%2Felton-john-contrajo-infeccion-potencialmente-mortal-tras-gira-en-sudamerica%2F&#038;format=xml" />
<link rel='https://github.com/WP-API/WP-API' href='http://ultimahoradigital.com/wp-json' />

<!-- Twitter Cards Meta - V 2.5.1 -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@ultimahoraweb" />
<meta name="twitter:creator" content="@ultimahoraweb" />
<meta name="twitter:url" content="http://ultimahoradigital.com/2017/04/elton-john-contrajo-infeccion-potencialmente-mortal-tras-gira-en-sudamerica/" />
<meta name="twitter:title" content="Elton John contrajo infección &#8220;potencialmente mortal&#8221; tras gira en Sudamérica" />
<meta name="twitter:description" content="¡Comparte!&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;¡Comparte!&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;" />
<meta name="twitter:image" content="" />
<!-- Twitter Cards Meta By WPDeveloper.net -->

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//ultimahoradigital.com/?wordfence_logHuman=1&hid=E6F92E9DE70782E5D4D8668BD0B2C6FD');
</script><link rel="shortcut icon" href="http://ultimahoradigital.com/wp-content/uploads/2016/03/cropped-uhfiZ.png" />
<!--[if lt IE 9]>
<script src="http://ultimahoradigital.com/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="http://ultimahoradigital.com/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->
<meta name="twitter:partner" content="tfwp" /><link rel="icon" href="http://ultimahoradigital.com/wp-content/uploads/2016/03/cropped-uhfiZ-32x32.png" sizes="32x32" />
<link rel="icon" href="http://ultimahoradigital.com/wp-content/uploads/2016/03/cropped-uhfiZ-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://ultimahoradigital.com/wp-content/uploads/2016/03/cropped-uhfiZ-180x180.png" />
<meta name="msapplication-TileImage" content="http://ultimahoradigital.com/wp-content/uploads/2016/03/cropped-uhfiZ-270x270.png" />


<style type="text/css" id="hu-dynamic-style">/* Dynamic CSS: For no styles in head, copy and put the css below in your child theme's style.css, disable dynamic styles */body { font-family:'Open Sans', Arial, sans-serif;font-size:1.00rem }@media only screen and (min-width: 720px) {
        .nav > li { font-size:1.00rem; }
      }.boxed #wrapper, .container-inner { max-width: 1521px; }@media only screen and (min-width: 720px) {
                .boxed .fixed-header-on .desktop-sticky {
                  width: 1521px;
                }
              }.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }::selection { background-color: #10328f; }
::-moz-selection { background-color: #10328f; }a,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.s1 .widget_calendar a,#footer .widget_calendar a,.s1 .alx-tab .tab-item-category a,.s1 .alx-posts .post-item-category a,.s1 .alx-tab li:hover .tab-item-title a,.s1 .alx-tab li:hover .tab-item-comment a,.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #10328f; }.themeform input[type="submit"],.themeform button[type="submit"],.s1 .sidebar-top,.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #10328f; }.post-format .format-container { border-color: #10328f; }.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #10328f!important; }.s2 .post-nav li a:hover i,
.s2 .widget_rss ul li a,
.s2 .widget_calendar a,
.s2 .alx-tab .tab-item-category a,
.s2 .alx-posts .post-item-category a,
.s2 .alx-tab li:hover .tab-item-title a,
.s2 .alx-tab li:hover .tab-item-comment a,
.s2 .alx-posts li:hover .post-item-title a { color: #0b94d6; }
.s2 .sidebar-top,.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.s2 .widget_calendar caption{ background-color: #0b94d6; }.s2 .alx-tabs-nav li.active a { border-bottom-color: #0b94d6; }
.post-comments span:before { border-right-color: #0b94d6; }
      .search-expand,
#nav-topbar.nav-container { background-color: #26272b; background-color: rgba(38,39,43,0.8) }
@media only screen and (min-width: 720px) {
  #nav-topbar .nav ul { background-color: #26272b; }
}
        #header { background-color: #dddddd; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #dddddd; }
}
        #header .nav-container.mobile-sticky { background-color: #33363b; }#nav-header.nav-container { background-color: ; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: ; }
}
        .site-title a img { max-height: 168px; }img { -webkit-border-radius: 2px; border-radius: 2px; }body { background-color: #eaeaea; }</style>
</head>

<body class="post-template-default single single-post postid-45867 single-format-standard wp-custom-logo col-3cm boxed topbar-enabled header-desktop-sticky header-mobile-sticky unknown">

<div id="wrapper">

  
  <header id="header" class="main-menu-mobile-on header-ads-desktop ">
        <nav class="nav-container group mobile-menu mobile-sticky no-menu-assigned" id="nav-header" data-menu-id="header-1">
  <div class="mobile-title-logo-in-header">                <p class="site-title"><a class="custom-logo-link" href="http://ultimahoradigital.com/" rel="home" title="Ultima Hora | Home page"><img src="http://ultimahoradigital.com/wp-content/uploads/2016/03/huemanport1.png" alt="Ultima Hora"></a></p>
              </div>
        
                    <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <div class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </div>
        </div>
            
      <div class="nav-text"></div>
      <div class="nav-wrap container">
        <ul class="nav container-inner group mobile-search">
          <li>
            <form method="get" class="searchform themeform" action="http://ultimahoradigital.com/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Para buscar, escribe y presiona enter';" onfocus="if(this.value=='Para buscar, escribe y presiona enter')this.value='';" value="Para buscar, escribe y presiona enter" />
	</div>
</form>          </li>
        </ul>
              </div>
</nav><!--/#nav-topbar-->  
        <nav class="nav-container group desktop-menu desktop-sticky " id="nav-topbar" data-menu-id="header-2">
    <div class="nav-text"></div>
  <div class="topbar-toggle-down">
    <i class="fa fa-angle-double-down" aria-hidden="true" data-toggle="down" title="Expand menu"></i>
    <i class="fa fa-angle-double-up" aria-hidden="true" data-toggle="up" title="Collapse menu"></i>
  </div>
  <div class="nav-wrap container">
    <ul id="menu-principal" class="nav container-inner group"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16"><a href="http://ultimahoradigital.com/">Portada</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://ultimahoradigital.com/category/act/">Actualidad</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://ultimahoradigital.com/category/camp/">Campo</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://ultimahoradigital.com/category/nac/">Nacional</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://ultimahoradigital.com/category/inter/">Internacional</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://ultimahoradigital.com/category/dep/">Deportes</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://ultimahoradigital.com/category/suces/">Sucesos</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://ultimahoradigital.com/category/opin/">Opinión</a></li>
<li id="menu-item-3734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3734"><a href="http://ultimahoradigital.com/category/ciencia/">Ciencia y Salud</a></li>
<li id="menu-item-3733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3733"><a href="http://ultimahoradigital.com/hoy-en-familia/">HOY en Familia</a></li>
</ul>  </div>
      <div id="header-search" class="container">
      <div class="container-inner">
        <div class="toggle-search"><i class="fa fa-search"></i></div>
        <div class="search-expand">
          <div class="search-expand-inner"><form method="get" class="searchform themeform" action="http://ultimahoradigital.com/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Para buscar, escribe y presiona enter';" onfocus="if(this.value=='Para buscar, escribe y presiona enter')this.value='';" value="Para buscar, escribe y presiona enter" />
	</div>
</form></div>
        </div>
      </div><!--/.container-inner-->
    </div><!--/.container-->
  
</nav><!--/#nav-topbar-->  
  <div class="container group">
        <div class="container-inner">

      
              <div class="group pad central-header-zone">
                <div class="logo-tagline-group">
                                    <p class="site-title"><a class="custom-logo-link" href="http://ultimahoradigital.com/" rel="home" title="Ultima Hora | Home page"><img src="http://ultimahoradigital.com/wp-content/uploads/2016/03/huemanport1.png" alt="Ultima Hora"></a></p>
                                                  </div>

                                    <div id="header-widgets">
                                            </div><!--/#header-ads-->
                              </div>

      
      
    </div><!--/.container-inner-->
      </div><!--/.container-->

</header><!--/#header-->
  
  <div class="container" id="page">
    <div class="container-inner">
            <div class="main">
        <div class="main-inner group">
          
              <section class="content">
              <div class="page-title pad group">
          	    		<ul class="meta-single group">
    			<li class="category"><a href="http://ultimahoradigital.com/category/cultura/" rel="category tag">Cultura y Entretenimiento</a></li>
    			    		</ul>

    	
    </div><!--/.page-title-->
          <div class="pad group">
              <article class="post-45867 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura">
    <div class="post-inner group">

      <h1 class="post-title entry-title">Elton John contrajo infección &#8220;potencialmente mortal&#8221; tras gira en Sudamérica</h1>
<p class="post-byline">por   <span class="vcard author">
     <span class="fn"><a href="http://ultimahoradigital.com/author/agencefrancepresse/" title="Entradas de AFP /" rel="author">AFP /</a></span>
   </span> &middot;
            <span class="published">24 Abril, 2017</span>
     </p>
      
      <div class="clear"></div>

      <div class="entry themeform">
        <div class="entry-inner">
          <div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://ultimahoradigital.com/2017/04/elton-john-contrajo-infeccion-potencialmente-mortal-tras-gira-en-sudamerica/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >¡Comparte!</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http://ultimahoradigital.com/2017/04/elton-john-contrajo-infeccion-potencialmente-mortal-tras-gira-en-sudamerica/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=UltimaHoraWeb&text=Elton%20John%20contrajo%20infecci%C3%B3n%20%22potencialmente%20mortal%22%20tras%20gira%20en%20Sudam%C3%A9rica&url=http://ultimahoradigital.com/2017/04/elton-john-contrajo-infeccion-potencialmente-mortal-tras-gira-en-sudamerica/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=http://ultimahoradigital.com/2017/04/elton-john-contrajo-infeccion-potencialmente-mortal-tras-gira-en-sudamerica/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Elton%20John%20contrajo%20infecci%C3%B3n%20%22potencialmente%20mortal%22%20tras%20gira%20en%20Sudam%C3%A9rica http://ultimahoradigital.com/2017/04/elton-john-contrajo-infeccion-potencialmente-mortal-tras-gira-en-sudamerica/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_instagram_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><p><strong><span class="city">Londres</span>, <span class="country">Reino Unido.-</span></strong></p>
<div class="txt-textContent tinyscrollbar-y jq_ScrollBar initialized scrollbar-visible">
<div class="viewport jq_AutoHeight">
<div class="overview">
<div class="text fontsize_0 jq_Content jq_langdir">
<p style="text-align: justify;">El músico pop británico Elton John se recupera tras padecer una infección &#8220;potencialmente mortal&#8221; contraída al término de una gira en Sudamérica, estuvo internado dos días en cuidados intensivos y tuvo que cancelar conciertos en Estados Unidos, reveló este lunes su relaciones públicas.</p>
<p style="text-align: justify;">El cantante se descompuso &#8220;de forma violenta&#8221; durante el vuelo que partió de Santiago de Chile el 10 de abril al término de la gira, agrega en un comunicado su representante Murray Chalmers.</p>
<p style="text-align: justify;">Al aterrizar en Gran Bretaña, fue inmediatamente trasladado a un hospital donde fue sometido a un tratamiento por &#8220;una peligrosa e inhabitual infección bacteriana&#8221;, precisó la fuente.</p>
<p style="text-align: justify;">&#8220;Tras permanecer dos noches en cuidados intensivos seguidas de una internación prolongada en el hospital, Elton fue dado de alta el sábado 22 de abril y ahora descansa confortablemente en su casa, siguiendo la recomendación de sus médicos&#8221;.</p>
<p style="text-align: justify;">&#8220;Las infecciones de esa naturaleza son poco frecuentes y potencialmente mortales&#8221;, asegura  Murray Chalmers.</p>
<p style="text-align: justify;">Se espera que la estrella pop de 70 años logre recuperarse por completo tras la infección contraída durante la gira en seis etapas, durante la cual visitó, además de Chile, Brasil y Argentina.</p>
<p style="text-align: justify;">La enfermedad lo obligó a cancelar sus próximos conciertos en Estados Unidos, previstos en Las Vegas y Bakersfield, pero volverá al escenario en Londres el 3 de junio.</p>
<p style="text-align: justify;">&#8220;Soy afortunado de tener los seguidores más increíbles y fieles que existen y pido disculpas por decepcionarlos. Estoy muy agradecido al equipo de médicos por su excelencia a la hora de atenderme&#8221;, dijo Elton John.</p>
<p style="text-align: justify;">La carrera del ídolo ya lleva cinco décadas y ha recibido innumerables reconocimientos, tras realizar más de 3.500 conciertos y vender más de 250 millones de álbumes en todo el mundo.</p>
</div>
</div>
</div>
</div>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://ultimahoradigital.com/2017/04/elton-john-contrajo-infeccion-potencialmente-mortal-tras-gira-en-sudamerica/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >¡Comparte!</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http://ultimahoradigital.com/2017/04/elton-john-contrajo-infeccion-potencialmente-mortal-tras-gira-en-sudamerica/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=UltimaHoraWeb&text=Elton%20John%20contrajo%20infecci%C3%B3n%20%22potencialmente%20mortal%22%20tras%20gira%20en%20Sudam%C3%A9rica&url=http://ultimahoradigital.com/2017/04/elton-john-contrajo-infeccion-potencialmente-mortal-tras-gira-en-sudamerica/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=http://ultimahoradigital.com/2017/04/elton-john-contrajo-infeccion-potencialmente-mortal-tras-gira-en-sudamerica/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Elton%20John%20contrajo%20infecci%C3%B3n%20%22potencialmente%20mortal%22%20tras%20gira%20en%20Sudam%C3%A9rica http://ultimahoradigital.com/2017/04/elton-john-contrajo-infeccion-potencialmente-mortal-tras-gira-en-sudamerica/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_instagram_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>          <nav class="pagination group">
                      </nav><!--/.pagination-->
        </div>

        
        <div class="clear"></div>
      </div><!--/.entry-->

    </div><!--/.post-inner-->
  </article><!--/.post-->

<div class="clear"></div>






<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>También te podría gustar...</h4>

<ul class="related-posts group">

		<li class="related post-hover">
		<article class="post-42802 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura">

			<div class="post-thumbnail">
				<a href="http://ultimahoradigital.com/2017/03/el-diamante-pink-star-a-punto-de-alcanzar-precio-record-en-una-subasta-en-hong-kong/" title="El diamante &#8220;Pink Star&#8221;, a punto de alcanzar precio récord en una subasta en Hong Kong">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/03/000_N315Q-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/03/000_N315Q-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/03/000_N315Q-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://ultimahoradigital.com/2017/03/el-diamante-pink-star-a-punto-de-alcanzar-precio-record-en-una-subasta-en-hong-kong/" rel="bookmark" title="El diamante &#8220;Pink Star&#8221;, a punto de alcanzar precio récord en una subasta en Hong Kong">El diamante &#8220;Pink Star&#8221;, a punto de alcanzar precio récord en una subasta en Hong Kong</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2017-03-29 15:38:35">29 Marzo, 2017</time>
</p>

				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-44590 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura">

			<div class="post-thumbnail">
				<a href="http://ultimahoradigital.com/2017/04/netflix-entra-en-la-seleccion-oficial-de-cannes-con-dos-peliculas/" title="Netflix entra en la selección oficial de Cannes con dos películas">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/04/original-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/04/original-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/04/original-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://ultimahoradigital.com/2017/04/netflix-entra-en-la-seleccion-oficial-de-cannes-con-dos-peliculas/" rel="bookmark" title="Netflix entra en la selección oficial de Cannes con dos películas">Netflix entra en la selección oficial de Cannes con dos películas</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2017-04-13 21:13:56">13 Abril, 2017</time>
</p>

				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-38683 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura">

			<div class="post-thumbnail">
				<a href="http://ultimahoradigital.com/2017/02/el-telefono-de-la-destruccion-de-hitler-ira-a-subasta-en-eeuu/" title="El &#8220;teléfono de la destrucción&#8221; de Hitler irá a subasta en EEUU">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/02/000_LT08IHDF-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/02/000_LT08IHDF-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/02/000_LT08IHDF-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://ultimahoradigital.com/2017/02/el-telefono-de-la-destruccion-de-hitler-ira-a-subasta-en-eeuu/" rel="bookmark" title="El &#8220;teléfono de la destrucción&#8221; de Hitler irá a subasta en EEUU">El &#8220;teléfono de la destrucción&#8221; de Hitler irá a subasta en EEUU</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2017-02-17 17:02:09">17 Febrero, 2017</time>
</p>

				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		
</ul><!--/.post-related-->



<section id="comments" class="themeform">

	
					<!-- comments closed, no comments -->
		
	
	
</section><!--/#comments-->          </div><!--/.pad-->
        </section><!--/.content-->
          

	<div class="sidebar s1 collapsed" data-position="left" data-layout="col-3cm" data-sb-id="s1">

		<a class="sidebar-toggle" title="Amplia la barra lateral"><i class="fa icon-sidebar-toggle"></i></a>

		<div class="sidebar-content">

			  			<div class="sidebar-top group">
                        <p>Seguir: </p>
          
          <ul class="social-links"><li><a rel="nofollow" class="social-tooltip"  title="Twitter " href="https://twitter.com/UltimaHoraWeb" target="_blank"  style="color:"><i class="fa fa-twitter "></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Facebook" href="https://www.facebook.com/UltimaHora2.0" target="_blank"  style="color:"><i class="fa fa-facebook-official "></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Instagram" href="https://www.instagram.com/ultimahoraweb/" target="_blank"  style="color:"><i class="fa fa-instagram "></i></a></li></ul>  			</div>
			
				<ul class="post-nav group">
		<li class="next"><a href="http://ultimahoradigital.com/2017/04/rajoy-preocupado-por-la-situacion-politica-y-economica-de-venezuela/" rel="next"><i class="fa fa-chevron-right"></i><strong>Siguiente historia</strong> <span>Rajoy preocupado por la situación política y económica de Venezuela</span></a></li>
		<li class="previous"><a href="http://ultimahoradigital.com/2017/04/un-fuerte-sismo-de-magnitud-69-sacude-el-centro-de-chile/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Historia previa</strong> <span>Un fuerte sismo de magnitud 6,9 sacude el centro de Chile</span></a></li>
	</ul>

			
			<div id="search-2" class="widget widget_search"><form method="get" class="searchform themeform" action="http://ultimahoradigital.com/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Para buscar, escribe y presiona enter';" onfocus="if(this.value=='Para buscar, escribe y presiona enter')this.value='';" value="Para buscar, escribe y presiona enter" />
	</div>
</form></div><div id="alxposts-9" class="widget widget_hu_posts">
<h3 class="widget-title">Actualidad</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/04/planton-en-araure-termino-entre-piedras-lacrimogenas-y-perdigones/" title="&#8220;Plantón&#8221; en Araure terminó entre piedras, lacrimógenas y perdigones">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/04/36-1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/04/36-1-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/04/36-1-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/04/planton-en-araure-termino-entre-piedras-lacrimogenas-y-perdigones/" rel="bookmark" title="&#8220;Plantón&#8221; en Araure terminó entre piedras, lacrimógenas y perdigones">&#8220;Plantón&#8221; en Araure terminó entre piedras, lacrimógenas y perdigones</a></p>
							</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/04/queremos-que-nos-digan-cuando-repararan-los-techos-de-las-aulas/" title="&#8220;Queremos que nos digan cuándo repararán los techos de las aulas&#8221;">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/04/34-2-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/04/34-2-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/04/34-2-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/04/queremos-que-nos-digan-cuando-repararan-los-techos-de-las-aulas/" rel="bookmark" title="&#8220;Queremos que nos digan cuándo repararán los techos de las aulas&#8221;">&#8220;Queremos que nos digan cuándo repararán los techos de las aulas&#8221;</a></p>
							</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/04/pacientes-de-traumatologia-exigen-reactivar-operaciones-electivas-en-el-casal-ramos/" title="Pacientes de traumatología exigen reactivar operaciones electivas en el &#8220;Casal Ramos&#8221;">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/04/33-2-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/04/33-2-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/04/33-2-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/04/pacientes-de-traumatologia-exigen-reactivar-operaciones-electivas-en-el-casal-ramos/" rel="bookmark" title="Pacientes de traumatología exigen reactivar operaciones electivas en el &#8220;Casal Ramos&#8221;">Pacientes de traumatología exigen reactivar operaciones electivas en el &#8220;Casal Ramos&#8221;</a></p>
							</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/04/diputada-maria-beatriz-martinez-ellos-no-terminan-de-admitir-que-el-pais-quiere-que-se-vayan/" title="Diputada María Beatriz Martínez: &#8220;Ellos no terminan de admitir que el país quiere que se vayan&#8221;">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/04/35-2-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/04/35-2-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/04/35-2-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/04/diputada-maria-beatriz-martinez-ellos-no-terminan-de-admitir-que-el-pais-quiere-que-se-vayan/" rel="bookmark" title="Diputada María Beatriz Martínez: &#8220;Ellos no terminan de admitir que el país quiere que se vayan&#8221;">Diputada María Beatriz Martínez: &#8220;Ellos no terminan de admitir que el país quiere que se vayan&#8221;</a></p>
							</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="categories-2" class="widget widget_categories"><h3 class="widget-title">Fuentes</h3><label class="screen-reader-text" for="cat">Fuentes</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="1">Actualidad</option>
	<option class="level-0" value="2">Campo</option>
	<option class="level-0" value="9">Ciencia y Salud</option>
	<option class="level-0" value="10">Cultura y Entretenimiento</option>
	<option class="level-0" value="6">Deportes</option>
	<option class="level-0" value="4">Internacional</option>
	<option class="level-0" value="3">Nacional</option>
	<option class="level-0" value="7">Opinión</option>
	<option class="level-0" value="5">Sucesos</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://ultimahoradigital.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="alxposts-3" class="widget widget_hu_posts">
<h3 class="widget-title">Campo</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/04/fernando-montenegro-anca-tenemos-una-inmensa-responsabilidad-frente-al-entorno-agricola-nacional/" title="Fernando Montenegro (Anca): &#8220;Tenemos una inmensa responsabilidad frente al entorno agrícola nacional&#8221;">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/04/30-1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/04/30-1-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/04/30-1-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/04/fernando-montenegro-anca-tenemos-una-inmensa-responsabilidad-frente-al-entorno-agricola-nacional/" rel="bookmark" title="Fernando Montenegro (Anca): &#8220;Tenemos una inmensa responsabilidad frente al entorno agrícola nacional&#8221;">Fernando Montenegro (Anca): &#8220;Tenemos una inmensa responsabilidad frente al entorno agrícola nacional&#8221;</a></p>
							</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/04/campesinos-exigen-adjudicacion-de-predios-en-finca-la-yaguara/" title="Campesinos exigen adjudicación de predios en finca La Yaguara">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/04/31-2-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/04/31-2-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/04/31-2-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/04/campesinos-exigen-adjudicacion-de-predios-en-finca-la-yaguara/" rel="bookmark" title="Campesinos exigen adjudicación de predios en finca La Yaguara">Campesinos exigen adjudicación de predios en finca La Yaguara</a></p>
							</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="alxposts-4" class="widget widget_hu_posts">
<h3 class="widget-title">Sucesos</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/04/dos-muertos-y-un-herido-deja-choque-frontal-de-motos/" title="Dos muertos y un herido deja choque frontal de motos">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/04/27-1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/04/27-1-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/04/27-1-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/04/dos-muertos-y-un-herido-deja-choque-frontal-de-motos/" rel="bookmark" title="Dos muertos y un herido deja choque frontal de motos">Dos muertos y un herido deja choque frontal de motos</a></p>
							</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/04/hallan-entre-matorrales-cadaver-de-hombre-con-impacto-de-bala/" title="Hallan entre matorrales cadáver de hombre con impacto de bala">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/03/CICPC-02-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/03/CICPC-02-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/03/CICPC-02-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/04/hallan-entre-matorrales-cadaver-de-hombre-con-impacto-de-bala/" rel="bookmark" title="Hallan entre matorrales cadáver de hombre con impacto de bala">Hallan entre matorrales cadáver de hombre con impacto de bala</a></p>
							</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/04/desur-aprehende-a-atracadores-que-se-desplazaban-en-una-moto/" title="Desur aprehende a atracadores que se desplazaban en una moto">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/04/28-1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/04/28-1-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/04/28-1-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/04/desur-aprehende-a-atracadores-que-se-desplazaban-en-una-moto/" rel="bookmark" title="Desur aprehende a atracadores que se desplazaban en una moto">Desur aprehende a atracadores que se desplazaban en una moto</a></p>
							</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="alxposts-8" class="widget widget_hu_posts">
<h3 class="widget-title">Nacional</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/04/tres-nuevos-fallecidos-elevan-a-24-muertos-en-protestas-en-venezuela/" title="Tres nuevos fallecidos elevan a 24 muertos en protestas en Venezuela">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/04/BArinas-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/04/BArinas-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/04/BArinas-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/04/tres-nuevos-fallecidos-elevan-a-24-muertos-en-protestas-en-venezuela/" rel="bookmark" title="Tres nuevos fallecidos elevan a 24 muertos en protestas en Venezuela">Tres nuevos fallecidos elevan a 24 muertos en protestas en Venezuela</a></p>
							</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/04/oposicion-marchara-el-miercoles-a-la-sede-de-un-poder-publico/" title="Oposición marchará el miércoles a la sede de un poder público">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/04/Marcha-3-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/04/Marcha-3-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/04/Marcha-3-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/04/oposicion-marchara-el-miercoles-a-la-sede-de-un-poder-publico/" rel="bookmark" title="Oposición marchará el miércoles a la sede de un poder público">Oposición marchará el miércoles a la sede de un poder público</a></p>
							</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/04/torrealba-es-posible-que-el-presidente-realice-anuncios-sobre-el-salario-en-las-proximas-horas/" title="Torrealba: Es posible que el Presidente realice anuncios sobre el salario en las próximas horas">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/04/Torrealba-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/04/Torrealba-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/04/Torrealba-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/04/torrealba-es-posible-que-el-presidente-realice-anuncios-sobre-el-salario-en-las-proximas-horas/" rel="bookmark" title="Torrealba: Es posible que el Presidente realice anuncios sobre el salario en las próximas horas">Torrealba: Es posible que el Presidente realice anuncios sobre el salario en las próximas horas</a></p>
							</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/04/foro-penal-contabiliza-1-426-detenidos-en-abril/" title="Foro Penal contabiliza 1.426 detenidos en abril">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/04/Detenidos-1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/04/Detenidos-1-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/04/Detenidos-1-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/04/foro-penal-contabiliza-1-426-detenidos-en-abril/" rel="bookmark" title="Foro Penal contabiliza 1.426 detenidos en abril">Foro Penal contabiliza 1.426 detenidos en abril</a></p>
							</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archivos</h3>		<ul>
			<li><a href='http://ultimahoradigital.com/2017/04/'>Abril 2017</a></li>
	<li><a href='http://ultimahoradigital.com/2017/03/'>Marzo 2017</a></li>
	<li><a href='http://ultimahoradigital.com/2017/02/'>Febrero 2017</a></li>
	<li><a href='http://ultimahoradigital.com/2017/01/'>Enero 2017</a></li>
		</ul>
		</div>
		</div><!--/.sidebar-content-->

	</div><!--/.sidebar-->

	<div class="sidebar s2 collapsed" data-position="right" data-layout="col-3cm" data-sb-id="s2">

	<a class="sidebar-toggle" title="Amplia la barra lateral"><i class="fa icon-sidebar-toggle"></i></a>

	<div class="sidebar-content">

		  		<div class="sidebar-top group">
  			<p>Más</p>
  		</div>
		
		
		<div id="text-2" class="widget widget_text">			<div class="textwidget"><a href="https://issuu.com/ultimahora-digital" rel="attachment wp-att-30"><img class="alignnone size-full wp-image-30" src="http://ultimahoradigital.com/wp-content/uploads/2016/03/EDIMPhueman.jpg" alt="EDIMPhueman" width="255" height="212" /></a></div>
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="http://ultimahoradigital.com/hoy-en-familia/"><img class="alignnone wp-image-3731 size-medium" src="http://ultimahoradigital.com/wp-content/uploads/2016/04/veahoyenfamilia-300x179.jpg" alt="veahoyenfamilia" width="300" height="179" /></a></div>
		</div><div id="alxposts-2" class="widget widget_hu_posts">
<h3 class="widget-title">Deportes</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/04/la-leyenda-messi-pone-la-liga-al-rojo-vivo/" title="La &#8220;leyenda&#8221; Messi pone la liga al rojo vivo">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/04/09-4-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/04/09-4-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/04/09-4-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/04/la-leyenda-messi-pone-la-liga-al-rojo-vivo/" rel="bookmark" title="La &#8220;leyenda&#8221; Messi pone la liga al rojo vivo">La &#8220;leyenda&#8221; Messi pone la liga al rojo vivo</a></p>
							</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/04/barcelona-y-real-madrid-reinician-la-carrera-por-la-liga-en-la-34a-jornada/" title="Barcelona y Real Madrid reinician la carrera por la Liga en la 34ª jornada">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/04/10-4-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/04/10-4-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/04/10-4-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/04/barcelona-y-real-madrid-reinician-la-carrera-por-la-liga-en-la-34a-jornada/" rel="bookmark" title="Barcelona y Real Madrid reinician la carrera por la Liga en la 34ª jornada">Barcelona y Real Madrid reinician la carrera por la Liga en la 34ª jornada</a></p>
							</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/04/bayern-dortmund-plato-fuerte-de-semifinales-de-copa-alemana/" title="Bayern-Dortmund, plato fuerte de semifinales de Copa alemana">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/04/08-4-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/04/08-4-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/04/08-4-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/04/bayern-dortmund-plato-fuerte-de-semifinales-de-copa-alemana/" rel="bookmark" title="Bayern-Dortmund, plato fuerte de semifinales de Copa alemana">Bayern-Dortmund, plato fuerte de semifinales de Copa alemana</a></p>
							</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="text-6" class="widget widget_text">			<div class="textwidget"><a href="http://ultimahoradigital.com/servicio-social/"><img class="alignnone wp-image-5212 size-medium" src="http://ultimahoradigital.com/wp-content/uploads/2016/04/servicio-300x179.jpg" alt="servicio" width="300" height="179" /></a></div>
		</div><div id="text-3" class="widget widget_text"><h3 class="widget-title">Tweets</h3>			<div class="textwidget">            <a class="twitter-timeline"  href="https://twitter.com/UltimaHoraWeb" data-widget-id="547033894982516738">Tweets por el @UltimaHoraWeb.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</div><div id="meta-2" class="widget widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
						<li><a href="http://ultimahoradigital.com/wp-login.php">Acceder</a></li>
			<li><a href="http://ultimahoradigital.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="http://ultimahoradigital.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://es.wordpress.org/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.org</a></li>			</ul>
			</div><div id="alxposts-5" class="widget widget_hu_posts">
<h3 class="widget-title">Internacional</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/04/rajoy-preocupado-por-la-situacion-politica-y-economica-de-venezuela/" title="Rajoy preocupado por la situación política y económica de Venezuela">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/04/Rajoi-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/04/Rajoi-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/04/Rajoi-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/04/rajoy-preocupado-por-la-situacion-politica-y-economica-de-venezuela/" rel="bookmark" title="Rajoy preocupado por la situación política y económica de Venezuela">Rajoy preocupado por la situación política y económica de Venezuela</a></p>
							</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/04/un-fuerte-sismo-de-magnitud-69-sacude-el-centro-de-chile/" title="Un fuerte sismo de magnitud 6,9 sacude el centro de Chile">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/04/Chile-2-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/04/Chile-2-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/04/Chile-2-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/04/un-fuerte-sismo-de-magnitud-69-sacude-el-centro-de-chile/" rel="bookmark" title="Un fuerte sismo de magnitud 6,9 sacude el centro de Chile">Un fuerte sismo de magnitud 6,9 sacude el centro de Chile</a></p>
							</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="alxposts-6" class="widget widget_hu_posts">
<h3 class="widget-title">Opinión</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/04/violencia-a-piedra-y-palabra/" title="Violencia a piedra y palabra">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/01/Opinión-001-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/01/Opinión-001-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/01/Opinión-001-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/04/violencia-a-piedra-y-palabra/" rel="bookmark" title="Violencia a piedra y palabra">Violencia a piedra y palabra</a></p>
							</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/04/y-despues-de-las-protestas-que/" title="Y después de las protestas qué">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/01/Opinión-019-1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/01/Opinión-019-1-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/01/Opinión-019-1-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/04/y-despues-de-las-protestas-que/" rel="bookmark" title="Y después de las protestas qué">Y después de las protestas qué</a></p>
							</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/04/el-temerario-7/" title="El temerario">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/01/Opinión-008-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/01/Opinión-008-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/01/Opinión-008-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/04/el-temerario-7/" rel="bookmark" title="El temerario">El temerario</a></p>
							</div>

		</li>
					</ul><!--/.alx-posts-->

</div>

	</div><!--/.sidebar-content-->

</div><!--/.sidebar-->

        </div><!--/.main-inner-->
      </div><!--/.main-->
    </div><!--/.container-inner-->
  </div><!--/.container-->
    <footer id="footer">

    
    
    
    <section class="container" id="footer-bottom">
      <div class="container-inner">

        <a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>

        <div class="pad group">

          <div class="grid one-half">
                        
            <div id="copyright">
                              <p>Un diseño de Johnny E. Mogollón E. ©, para el diario Ultima Hora ®</p>
                          </div><!--/#copyright-->

            
          </div>

          <div class="grid one-half last">
                          <ul class="social-links"><li><a rel="nofollow" class="social-tooltip"  title="Twitter " href="https://twitter.com/UltimaHoraWeb" target="_blank"  style="color:"><i class="fa fa-twitter "></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Facebook" href="https://www.facebook.com/UltimaHora2.0" target="_blank"  style="color:"><i class="fa fa-facebook-official "></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Instagram" href="https://www.instagram.com/ultimahoraweb/" target="_blank"  style="color:"><i class="fa fa-instagram "></i></a></li></ul>                      </div>

        </div><!--/.pad-->

      </div><!--/.container-inner-->
    </section><!--/.container-->

  </footer><!--/#footer-->

</div><!--/#wrapper-->

<script type='text/javascript' src='http://ultimahoradigital.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":null,"extLinksTargetExt":null,"extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":null,"imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":true,"mobile":true},"menuStickyUserSettings":{"desktop":true,"mobile":true},"isDevMode":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimahoradigital.com/wp-content/themes/hueman/assets/front/js/scripts.min.js?ver=3.3.9'></script>
<script type='text/javascript' src='http://ultimahoradigital.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=2.5.6'></script>
<script type='text/javascript' src='http://ultimahoradigital.com/wp-includes/js/wp-embed.min.js?ver=af198f8ead190bf4582f2102bce089e3'></script>
<!--[if lt IE 9]>
<script src="http://ultimahoradigital.com/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script>
<![endif]-->
</body>
</html>