<!DOCTYPE html>
<html class="no-js" lang="es-ES"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="http://ultimahoradigital.com/xmlrpc.php">

  <title>La PEP saca de las calles a presunto microtraficante | Ultima Hora</title>
<script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://ultimahoradigital.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://ultimahoradigital.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://ultimahoradigital.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
						div.heateor_sss_horizontal_sharing .heateor_sss_square_count{display: block}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}			</style>
			<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- All in One SEO Pack 2.3.13.2 by Michael Torbert of Semper Fi Web Design[366,445] -->
<meta name="description"  content="Un supuesto microdistrubuidor de drogas fue detenido y colocado a la orden del Ministerio Público, en un procedimiento realizado por funcionarios del Centro de" />

<link rel="canonical" href="http://ultimahoradigital.com/2017/06/la-pep-saca-de-las-calles-a-presunto-microtraficante/" />
<meta property="og:title" content="La PEP saca de las calles a presunto microtraficante | Ultima Hora" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://ultimahoradigital.com/2017/06/la-pep-saca-de-las-calles-a-presunto-microtraficante/" />
<meta property="og:image" content="http://ultimahoradigital.com/wp-content/uploads/2017/03/Detenido-05-2.jpg" />
<meta property="og:site_name" content="Ultima Hora" />
<meta property="og:description" content="Un supuesto microdistrubuidor de drogas fue detenido y colocado a la orden del Ministerio Público, en un procedimiento realizado por funcionarios del Centro de Coordinación Policial "Gral. Juan Guillermo Iribarren" en la urbanización Villa Araure II. Según informó el S/J José Graterol, jefe de Poli-Araure, el apresado fue identificado como José Antonio P.M., de 35 años de edad, al cual le incautaron 18 envoltorios de marihuana y dos de piedra, y quien además presenta registros por violencia física, lesiones personales y hurto, todos del año 2009. Turén Por su parte, el comisionado David Osal, director del CCP de Turén, dio a conocer sobre la detención de dos individuos identificados como Ángel Luis G.M. (19) y Jarvi Daniel M.P. (24), a los cuales les incautaron dos armas de fuego adaptadas para cápsulas calibre 12 y 16 milímetros, y partes de un vehículo robado. Igualmente, informó sobre la captura de Francisco Javier S.P. (31), quien está solicitado por el Juzgado de Control I de" />
<meta property="article:published_time" content="2017-06-28T23:00:03Z" />
<meta property="article:modified_time" content="2017-06-28T17:10:05Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="La PEP saca de las calles a presunto microtraficante | Ultima Hora" />
<meta name="twitter:description" content="Un supuesto microdistrubuidor de drogas fue detenido y colocado a la orden del Ministerio Público, en un procedimiento realizado por funcionarios del Centro de Coordinación Policial "Gral. Juan Guillermo Iribarren" en la urbanización Villa Araure II. Según informó el S/J José Graterol, jefe de Poli-Araure, el apresado fue identificado como José Antonio P.M., de 35 años de edad, al cual le incautaron 18 envoltorios de marihuana y dos de piedra, y quien además presenta registros por violencia física, lesiones personales y hurto, todos del año 2009. Turén Por su parte, el comisionado David Osal, director del CCP de Turén, dio a conocer sobre la detención de dos individuos identificados como Ángel Luis G.M. (19) y Jarvi Daniel M.P. (24), a los cuales les incautaron dos armas de fuego adaptadas para cápsulas calibre 12 y 16 milímetros, y partes de un vehículo robado. Igualmente, informó sobre la captura de Francisco Javier S.P. (31), quien está solicitado por el Juzgado de Control I de" />
<meta name="twitter:image" content="http://ultimahoradigital.com/wp-content/uploads/2017/03/Detenido-05-2.jpg" />
<meta itemprop="image" content="http://ultimahoradigital.com/wp-content/uploads/2017/03/Detenido-05-2.jpg" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-66898367-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ultima Hora &raquo; Feed" href="http://ultimahoradigital.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ultima Hora &raquo; RSS de los comentarios" href="http://ultimahoradigital.com/comments/feed/" />
<link id="hu-user-gfont" href="//fonts.googleapis.com/css?family=Open+Sans:400,400italic,300italic,300,600&subset=latin,cyrillic-ext" rel="stylesheet" type="text/css">		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ultimahoradigital.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=c74e19344661a27cf75275900f0ba628"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://ultimahoradigital.com/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-main-style-css'  href='http://ultimahoradigital.com/wp-content/themes/hueman/assets/front/css/main.min.css?ver=3.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css'  href='http://ultimahoradigital.com/wp-content/themes/hueman/style.css?ver=3.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-font-awesome-css'  href='http://ultimahoradigital.com/wp-content/themes/hueman/assets/front/css/font-awesome.min.css?ver=3.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://ultimahoradigital.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='http://ultimahoradigital.com/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=3.0' type='text/css' media='all' />
<script type='text/javascript' src='http://ultimahoradigital.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ultimahoradigital.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ultimahoradigital.com/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimahoradigital.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.1'></script>
<link rel='https://api.w.org/' href='http://ultimahoradigital.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ultimahoradigital.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ultimahoradigital.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='TSJ fija 4 de julio audiencia con fiscal y le prohíbe salir del país' href='http://ultimahoradigital.com/2017/06/tsj-fija-4-de-julio-audiencia-con-fiscal-y-le-prohibe-salir-del-pais/' />
<link rel='next' title='Abatido por la PEP individuo de 25 años' href='http://ultimahoradigital.com/2017/06/abatido-por-la-pep-individuo-de-25-anos/' />

<link rel='shortlink' href='http://ultimahoradigital.com/?p=52382' />
<link rel="alternate" type="application/json+oembed" href="http://ultimahoradigital.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fultimahoradigital.com%2F2017%2F06%2Fla-pep-saca-de-las-calles-a-presunto-microtraficante%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ultimahoradigital.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fultimahoradigital.com%2F2017%2F06%2Fla-pep-saca-de-las-calles-a-presunto-microtraficante%2F&#038;format=xml" />
<link rel='https://github.com/WP-API/WP-API' href='http://ultimahoradigital.com/wp-json' />

<!-- Twitter Cards Meta - V 2.5.1 -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@ultimahoraweb" />
<meta name="twitter:creator" content="@ultimahoraweb" />
<meta name="twitter:url" content="http://ultimahoradigital.com/2017/06/la-pep-saca-de-las-calles-a-presunto-microtraficante/" />
<meta name="twitter:title" content="La PEP saca de las calles a presunto microtraficante" />
<meta name="twitter:description" content="¡Comparte!&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;¡Comparte!&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;" />
<meta name="twitter:image" content="" />
<!-- Twitter Cards Meta By WPDeveloper.net -->

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//ultimahoradigital.com/?wordfence_logHuman=1&hid=820D015016413C0DAEDF60347BA3A801');
</script><link rel="shortcut icon" href="http://ultimahoradigital.com/wp-content/uploads/2016/03/cropped-uhfiZ.png" />
<!--[if lt IE 9]>
<script src="http://ultimahoradigital.com/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="http://ultimahoradigital.com/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->
<meta name="twitter:partner" content="tfwp" /><link rel="icon" href="http://ultimahoradigital.com/wp-content/uploads/2016/03/cropped-uhfiZ-32x32.png" sizes="32x32" />
<link rel="icon" href="http://ultimahoradigital.com/wp-content/uploads/2016/03/cropped-uhfiZ-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://ultimahoradigital.com/wp-content/uploads/2016/03/cropped-uhfiZ-180x180.png" />
<meta name="msapplication-TileImage" content="http://ultimahoradigital.com/wp-content/uploads/2016/03/cropped-uhfiZ-270x270.png" />


<style type="text/css" id="hu-dynamic-style">/* Dynamic CSS: For no styles in head, copy and put the css below in your child theme's style.css, disable dynamic styles */body { font-family:'Open Sans', Arial, sans-serif;font-size:1.00rem }@media only screen and (min-width: 720px) {
        .nav > li { font-size:1.00rem; }
      }.boxed #wrapper, .container-inner { max-width: 1521px; }@media only screen and (min-width: 720px) {
                .boxed .fixed-header-on .desktop-sticky {
                  width: 1521px;
                }
              }.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }::selection { background-color: #10328f; }
::-moz-selection { background-color: #10328f; }a,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.s1 .widget_calendar a,#footer .widget_calendar a,.s1 .alx-tab .tab-item-category a,.s1 .alx-posts .post-item-category a,.s1 .alx-tab li:hover .tab-item-title a,.s1 .alx-tab li:hover .tab-item-comment a,.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #10328f; }.themeform input[type="submit"],.themeform button[type="submit"],.s1 .sidebar-top,.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #10328f; }.post-format .format-container { border-color: #10328f; }.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #10328f!important; }.s2 .post-nav li a:hover i,
.s2 .widget_rss ul li a,
.s2 .widget_calendar a,
.s2 .alx-tab .tab-item-category a,
.s2 .alx-posts .post-item-category a,
.s2 .alx-tab li:hover .tab-item-title a,
.s2 .alx-tab li:hover .tab-item-comment a,
.s2 .alx-posts li:hover .post-item-title a { color: #0b94d6; }
.s2 .sidebar-top,.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.s2 .widget_calendar caption{ background-color: #0b94d6; }.s2 .alx-tabs-nav li.active a { border-bottom-color: #0b94d6; }
.post-comments span:before { border-right-color: #0b94d6; }
      .search-expand,
              #nav-topbar.nav-container { background-color: #26272b}@media only screen and (min-width: 720px) {
                #nav-topbar .nav ul { background-color: #26272b; }
              }.is-scrolled #header .nav-container.desktop-sticky,
              .is-scrolled #header .search-expand { background-color: #26272b; background-color: rgba(38,39,43,0.90) }.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav ul { background-color: #26272b; background-color: rgba(38,39,43,0.95) }#header { background-color: #dddddd; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #dddddd; }
}
        #header #nav-mobile { background-color: #33363b; }.is-scrolled #header #nav-mobile { background-color: #33363b; background-color: rgba(51,54,59,0.90) }#nav-header.nav-container, #main-header-search .search-expand { background-color: ; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: ; }
}
        .site-title a img { max-height: 168px; }img { -webkit-border-radius: 2px; border-radius: 2px; }body { background-color: #eaeaea; }</style>
</head>

<body class="post-template-default single single-post postid-52382 single-format-standard wp-custom-logo col-3cm boxed topbar-enabled header-desktop-sticky header-mobile-sticky unknown">

<div id="wrapper">

  
  <header id="header" class="main-menu-mobile-on one-mobile-menu main_menu header-ads-desktop  topbar-transparent">
        <nav class="nav-container group mobile-menu mobile-sticky no-menu-assigned" id="nav-mobile" data-menu-id="header-1">
  <div class="mobile-title-logo-in-header">                <p class="site-title"><a class="custom-logo-link" href="http://ultimahoradigital.com/" rel="home" title="Ultima Hora | Home page"><img src="http://ultimahoradigital.com/wp-content/uploads/2016/03/huemanport1.png" alt="Ultima Hora"></a></p>
              </div>
        
                    <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <div class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </div>
        </div>
            
      <div class="nav-text"></div>
      <div class="nav-wrap container">
                  <ul class="nav container-inner group mobile-search">
                            <li>
                  <form method="get" class="searchform themeform" action="http://ultimahoradigital.com/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Para buscar, escribe y presiona enter';" onfocus="if(this.value=='Para buscar, escribe y presiona enter')this.value='';" value="Para buscar, escribe y presiona enter" />
	</div>
</form>                </li>
                      </ul>
                <ul id="menu-principal" class="nav container-inner group"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16"><a href="http://ultimahoradigital.com/">Portada</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://ultimahoradigital.com/category/act/">Actualidad</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://ultimahoradigital.com/category/camp/">Campo</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://ultimahoradigital.com/category/nac/">Nacional</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://ultimahoradigital.com/category/inter/">Internacional</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://ultimahoradigital.com/category/dep/">Deportes</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="http://ultimahoradigital.com/category/suces/">Sucesos</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://ultimahoradigital.com/category/opin/">Opinión</a></li>
<li id="menu-item-3734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3734"><a href="http://ultimahoradigital.com/category/ciencia/">Ciencia y Salud</a></li>
<li id="menu-item-3733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3733"><a href="http://ultimahoradigital.com/hoy-en-familia/">HOY en Familia</a></li>
</ul>      </div>
</nav><!--/#nav-topbar-->  
        <nav class="nav-container group desktop-menu desktop-sticky " id="nav-topbar" data-menu-id="header-2">
    <div class="nav-text"></div>
  <div class="topbar-toggle-down">
    <i class="fa fa-angle-double-down" aria-hidden="true" data-toggle="down" title="Expand menu"></i>
    <i class="fa fa-angle-double-up" aria-hidden="true" data-toggle="up" title="Collapse menu"></i>
  </div>
  <div class="nav-wrap container">
    <ul id="menu-principal-1" class="nav container-inner group"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16"><a href="http://ultimahoradigital.com/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://ultimahoradigital.com/category/act/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://ultimahoradigital.com/category/camp/">Campo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://ultimahoradigital.com/category/nac/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://ultimahoradigital.com/category/inter/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://ultimahoradigital.com/category/dep/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="http://ultimahoradigital.com/category/suces/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://ultimahoradigital.com/category/opin/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3734"><a href="http://ultimahoradigital.com/category/ciencia/">Ciencia y Salud</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3733"><a href="http://ultimahoradigital.com/hoy-en-familia/">HOY en Familia</a></li>
</ul>  </div>
      <div id="topbar-header-search" class="container">
      <div class="container-inner">
        <div class="toggle-search"><i class="fa fa-search"></i></div>
        <div class="search-expand">
          <div class="search-expand-inner"><form method="get" class="searchform themeform" action="http://ultimahoradigital.com/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Para buscar, escribe y presiona enter';" onfocus="if(this.value=='Para buscar, escribe y presiona enter')this.value='';" value="Para buscar, escribe y presiona enter" />
	</div>
</form></div>
        </div>
      </div><!--/.container-inner-->
    </div><!--/.container-->
  
</nav><!--/#nav-topbar-->  
  <div class="container group">
        <div class="container-inner">

                    <div class="group pad central-header-zone">
                  <div class="logo-tagline-group">
                                      <p class="site-title"><a class="custom-logo-link" href="http://ultimahoradigital.com/" rel="home" title="Ultima Hora | Home page"><img src="http://ultimahoradigital.com/wp-content/uploads/2016/03/huemanport1.png" alt="Ultima Hora"></a></p>
                                                      </div>

                                        <div id="header-widgets">
                                                </div><!--/#header-ads-->
                                </div>
      
      
    </div><!--/.container-inner-->
      </div><!--/.container-->

</header><!--/#header-->
  
  <div class="container" id="page">
    <div class="container-inner">
            <div class="main">
        <div class="main-inner group">
          
              <section class="content">
              <div class="page-title pad group">
          	    		<ul class="meta-single group">
    			<li class="category"><a href="http://ultimahoradigital.com/category/suces/" rel="category tag">Sucesos</a></li>
    			    		</ul>

    	
    </div><!--/.page-title-->
          <div class="pad group">
              <article class="post-52382 post type-post status-publish format-standard has-post-thumbnail hentry category-suces">
    <div class="post-inner group">

      <h1 class="post-title entry-title">La PEP saca de las calles a presunto microtraficante</h1>
<p class="post-byline">por   <span class="vcard author">
     <span class="fn"><a href="http://ultimahoradigital.com/author/edward/" title="Entradas de Edward Vera Lucena" rel="author">Edward Vera Lucena</a></span>
   </span> &middot;
            <span class="published">28 Junio, 2017</span>
     </p>
      
      <div class="clear"></div>

      <div class="entry themeform">
        <div class="entry-inner">
          <div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://ultimahoradigital.com/2017/06/la-pep-saca-de-las-calles-a-presunto-microtraficante/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >¡Comparte!</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fultimahoradigital.com%2F2017%2F06%2Fla-pep-saca-de-las-calles-a-presunto-microtraficante%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=UltimaHoraWeb&text=La%20PEP%20saca%20de%20las%20calles%20a%20presunto%20microtraficante&url=http%3A%2F%2Fultimahoradigital.com%2F2017%2F06%2Fla-pep-saca-de-las-calles-a-presunto-microtraficante%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=http%3A%2F%2Fultimahoradigital.com%2F2017%2F06%2Fla-pep-saca-de-las-calles-a-presunto-microtraficante%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=La%20PEP%20saca%20de%20las%20calles%20a%20presunto%20microtraficante http%3A%2F%2Fultimahoradigital.com%2F2017%2F06%2Fla-pep-saca-de-las-calles-a-presunto-microtraficante%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_instagram_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><p style="text-align: justify;">Un supuesto microdistrubuidor de drogas fue detenido y colocado a la orden del Ministerio Público, en un procedimiento realizado por funcionarios del Centro de Coordinación Policial &#8220;Gral. Juan Guillermo Iribarren&#8221; en la urbanización Villa Araure II.</p>
<p style="text-align: justify;">Según informó el S/J José Graterol, jefe de Poli-Araure, el apresado fue identificado como José Antonio P.M., de 35 años de edad, al cual le incautaron 18 envoltorios de marihuana y dos de piedra, y quien además presenta registros por violencia física, lesiones personales y hurto, todos del año 2009.</p>
<p style="text-align: justify;"><strong>Turén</strong></p>
<p style="text-align: justify;">Por su parte, el comisionado David Osal, director del CCP de Turén, dio a conocer sobre la detención de dos individuos identificados como Ángel Luis G.M. (19) y Jarvi Daniel M.P. (24), a los cuales les incautaron dos armas de fuego adaptadas para cápsulas calibre 12 y 16 milímetros, y partes de un vehículo robado.</p>
<p style="text-align: justify;">Igualmente, informó sobre la captura de Francisco Javier S.P. (31), quien está solicitado por el Juzgado de Control I de Acarigua, por &#8220;almacenamiento ilícito de productos químicos&#8221;.</p>
<p style="text-align: justify;"><strong>Páez</strong></p>
<p style="text-align: justify;">En tanto, el comisionado Brígido Azuaje, comandante de Poli-Páez, declaró sobre la aprehensión de Alberto Luis A., el cual está solicitado desde el año 2011, por un Tribunal de Ejecución del estado Lara, por una causa no precisada.</p>
<p>&nbsp;</p>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://ultimahoradigital.com/2017/06/la-pep-saca-de-las-calles-a-presunto-microtraficante/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >¡Comparte!</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fultimahoradigital.com%2F2017%2F06%2Fla-pep-saca-de-las-calles-a-presunto-microtraficante%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=UltimaHoraWeb&text=La%20PEP%20saca%20de%20las%20calles%20a%20presunto%20microtraficante&url=http%3A%2F%2Fultimahoradigital.com%2F2017%2F06%2Fla-pep-saca-de-las-calles-a-presunto-microtraficante%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=http%3A%2F%2Fultimahoradigital.com%2F2017%2F06%2Fla-pep-saca-de-las-calles-a-presunto-microtraficante%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=La%20PEP%20saca%20de%20las%20calles%20a%20presunto%20microtraficante http%3A%2F%2Fultimahoradigital.com%2F2017%2F06%2Fla-pep-saca-de-las-calles-a-presunto-microtraficante%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_instagram_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>          <nav class="pagination group">
                      </nav><!--/.pagination-->
        </div>

        
        <div class="clear"></div>
      </div><!--/.entry-->

    </div><!--/.post-inner-->
  </article><!--/.post-->

<div class="clear"></div>






<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>También te podría gustar...</h4>

<ul class="related-posts group">

		<li class="related post-hover">
		<article class="post-40939 post type-post status-publish format-standard has-post-thumbnail hentry category-suces">

			<div class="post-thumbnail">
				<a href="http://ultimahoradigital.com/2017/03/cicpc-detuvo-a-presunto-cuatrero/" title="Cicpc detuvo a presunto cuatrero">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/03/Detenido-02-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/03/Detenido-02-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/03/Detenido-02-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://ultimahoradigital.com/2017/03/cicpc-detuvo-a-presunto-cuatrero/" rel="bookmark" title="Cicpc detuvo a presunto cuatrero">Cicpc detuvo a presunto cuatrero</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2017-03-11 16:49:35">11 Marzo, 2017</time>
</p>

				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-50696 post type-post status-publish format-standard has-post-thumbnail hentry category-suces">

			<div class="post-thumbnail">
				<a href="http://ultimahoradigital.com/2017/06/alumnos-y-personal-del-eduardo-chollet-participaron-en-simulacro-de-incendio/" title="Alumnos y personal del Eduardo Chollet participaron en simulacro de incendio">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/06/BOMBEROS-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/06/BOMBEROS-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/06/BOMBEROS-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://ultimahoradigital.com/2017/06/alumnos-y-personal-del-eduardo-chollet-participaron-en-simulacro-de-incendio/" rel="bookmark" title="Alumnos y personal del Eduardo Chollet participaron en simulacro de incendio">Alumnos y personal del Eduardo Chollet participaron en simulacro de incendio</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2017-06-09 19:50:28">9 Junio, 2017</time>
</p>

				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-33471 post type-post status-publish format-standard hentry category-suces">

			<div class="post-thumbnail">
				<a href="http://ultimahoradigital.com/2017/01/golpeaba-a-su-pareja-y-la-amenazaba-con-meterle-un-tiro-si-lo-denunciaba/" title="Golpeaba a su pareja y la amenazaba con meterle un tiro si lo denunciaba">
					        <svg class="hu-svg-placeholder thumb-medium-empty" id="5954baca1340d" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M928 832q0-14-9-23t-23-9q-66 0-113 47t-47 113q0 14 9 23t23 9 23-9 9-23q0-40 28-68t68-28q14 0 23-9t9-23zm224 130q0 106-75 181t-181 75-181-75-75-181 75-181 181-75 181 75 75 181zm-1024 574h1536v-128h-1536v128zm1152-574q0-159-112.5-271.5t-271.5-112.5-271.5 112.5-112.5 271.5 112.5 271.5 271.5 112.5 271.5-112.5 112.5-271.5zm-1024-642h384v-128h-384v128zm-128 192h1536v-256h-828l-64 128h-644v128zm1664-256v1280q0 53-37.5 90.5t-90.5 37.5h-1536q-53 0-90.5-37.5t-37.5-90.5v-1280q0-53 37.5-90.5t90.5-37.5h1536q53 0 90.5 37.5t37.5 90.5z"/></svg>

        <script type="text/javascript">
          jQuery( function($){
            if ( $('#flexslider-featured').length ) {
              $('#flexslider-featured').on('featured-slider-ready', function() {
                $( '#5954baca1340d' ).animateSvg();
              });
            } else { $( '#5954baca1340d' ).animateSvg( { svg_opacity : 0.3, filter_opacity : 0.5 } ); }
          });
        </script>
         <img class="hu-img-placeholder" src="http://ultimahoradigital.com/wp-content/themes/hueman/assets/front/img/thumb-medium-empty.png" alt="Golpeaba a su pareja y la amenazaba con meterle un tiro si lo denunciaba" data-hu-post-id="5954baca1340d" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://ultimahoradigital.com/2017/01/golpeaba-a-su-pareja-y-la-amenazaba-con-meterle-un-tiro-si-lo-denunciaba/" rel="bookmark" title="Golpeaba a su pareja y la amenazaba con meterle un tiro si lo denunciaba">Golpeaba a su pareja y la amenazaba con meterle un tiro si lo denunciaba</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2017-01-01 12:01:40">1 Enero, 2017</time>
</p>

				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		
</ul><!--/.post-related-->



<section id="comments" class="themeform">

	
					<!-- comments closed, no comments -->
		
	
	
</section><!--/#comments-->          </div><!--/.pad-->
        </section><!--/.content-->
          

	<div class="sidebar s1 collapsed" data-position="left" data-layout="col-3cm" data-sb-id="s1">

		<a class="sidebar-toggle" title="Amplia la barra lateral"><i class="fa icon-sidebar-toggle"></i></a>

		<div class="sidebar-content">

			  			<div class="sidebar-top group">
                        <p>Seguir: </p>
          
          <ul class="social-links"><li><a rel="nofollow" class="social-tooltip"  title="Twitter " href="https://twitter.com/UltimaHoraWeb" target="_blank"  style="color:"><i class="fa fa-twitter "></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Facebook" href="https://www.facebook.com/UltimaHora2.0" target="_blank"  style="color:"><i class="fa fa-facebook-official "></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Instagram" href="https://www.instagram.com/ultimahoraweb/" target="_blank"  style="color:"><i class="fa fa-instagram "></i></a></li></ul>  			</div>
			
				<ul class="post-nav group">
		<li class="next"><a href="http://ultimahoradigital.com/2017/06/abatido-por-la-pep-individuo-de-25-anos/" rel="next"><i class="fa fa-chevron-right"></i><strong>Siguiente historia</strong> <span>Abatido por la PEP individuo de 25 años</span></a></li>
		<li class="previous"><a href="http://ultimahoradigital.com/2017/06/tsj-fija-4-de-julio-audiencia-con-fiscal-y-le-prohibe-salir-del-pais/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Historia previa</strong> <span>TSJ fija 4 de julio audiencia con fiscal y le prohíbe salir del país</span></a></li>
	</ul>

			
			<div id="search-2" class="widget widget_search"><form method="get" class="searchform themeform" action="http://ultimahoradigital.com/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Para buscar, escribe y presiona enter';" onfocus="if(this.value=='Para buscar, escribe y presiona enter')this.value='';" value="Para buscar, escribe y presiona enter" />
	</div>
</form></div><div id="alxposts-9" class="widget widget_hu_posts">
<h3 class="widget-title">Actualidad</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/06/acarigua-y-araure-se-unieron-al-trancazo-de-cuatro-horas/" title="Acarigua y Araure se unieron al &#8220;Trancazo&#8221; de cuatro horas">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/06/LUIS-MARCHAN-28-06-17-135-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/06/LUIS-MARCHAN-28-06-17-135-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/06/LUIS-MARCHAN-28-06-17-135-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/06/acarigua-y-araure-se-unieron-al-trancazo-de-cuatro-horas/" rel="bookmark" title="Acarigua y Araure se unieron al &#8220;Trancazo&#8221; de cuatro horas">Acarigua y Araure se unieron al &#8220;Trancazo&#8221; de cuatro horas</a></p>
							</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/06/guanarenos-se-sumaron-al-trancazo-nacional/" title="Guanareños se sumaron al &#8220;trancazo&#8221; nacional">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/06/013-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/06/013-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/06/013-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/06/guanarenos-se-sumaron-al-trancazo-nacional/" rel="bookmark" title="Guanareños se sumaron al &#8220;trancazo&#8221; nacional">Guanareños se sumaron al &#8220;trancazo&#8221; nacional</a></p>
							</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/06/a-un-20-de-su-capacidad-estan-trabajando-empresas-portuguesenas/" title="A un 20 % de su capacidad están trabajando empresas portugueseñas">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/06/EDIVER-CANTILLO-28-06-17-IMG_9132-123-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/06/EDIVER-CANTILLO-28-06-17-IMG_9132-123-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/06/EDIVER-CANTILLO-28-06-17-IMG_9132-123-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/06/a-un-20-de-su-capacidad-estan-trabajando-empresas-portuguesenas/" rel="bookmark" title="A un 20 % de su capacidad están trabajando empresas portugueseñas">A un 20 % de su capacidad están trabajando empresas portugueseñas</a></p>
							</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/06/alcalde-de-ospino-denuncia-ser-victima-de-amenazas-de-muerte/" title="Alcalde de Ospino denuncia ser víctima de amenazas de muerte">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/06/LUIS-MARCHAN-28-06-17-153-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/06/LUIS-MARCHAN-28-06-17-153-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/06/LUIS-MARCHAN-28-06-17-153-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/06/alcalde-de-ospino-denuncia-ser-victima-de-amenazas-de-muerte/" rel="bookmark" title="Alcalde de Ospino denuncia ser víctima de amenazas de muerte">Alcalde de Ospino denuncia ser víctima de amenazas de muerte</a></p>
							</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="categories-2" class="widget widget_categories"><h3 class="widget-title">Fuentes</h3><label class="screen-reader-text" for="cat">Fuentes</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="1">Actualidad</option>
	<option class="level-0" value="2">Campo</option>
	<option class="level-0" value="9">Ciencia y Salud</option>
	<option class="level-0" value="10">Cultura y Entretenimiento</option>
	<option class="level-0" value="6">Deportes</option>
	<option class="level-0" value="4">Internacional</option>
	<option class="level-0" value="3">Nacional</option>
	<option class="level-0" value="7">Opinión</option>
	<option class="level-0" value="5">Sucesos</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://ultimahoradigital.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="alxposts-3" class="widget widget_hu_posts">
<h3 class="widget-title">Campo</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/06/piden-destinar-recursos-para-seguridad-y-vialidad-rural-en-san-rafael-de-onoto/" title="Piden destinar recursos para seguridad y vialidad rural en San Rafael de Onoto">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/06/JAVIER-26-06-2017-IMG_5158-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/06/JAVIER-26-06-2017-IMG_5158-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/06/JAVIER-26-06-2017-IMG_5158-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/06/piden-destinar-recursos-para-seguridad-y-vialidad-rural-en-san-rafael-de-onoto/" rel="bookmark" title="Piden destinar recursos para seguridad y vialidad rural en San Rafael de Onoto">Piden destinar recursos para seguridad y vialidad rural en San Rafael de Onoto</a></p>
							</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/06/cvc-introduce-nueva-formula-25-4-24-para-el-cultivo-de-cafe/" title="CVC introduce nueva fórmula 25-4-24 para el cultivo de café">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/06/la-planta-26-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/06/la-planta-26-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/06/la-planta-26-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/06/cvc-introduce-nueva-formula-25-4-24-para-el-cultivo-de-cafe/" rel="bookmark" title="CVC introduce nueva fórmula 25-4-24 para el cultivo de café">CVC introduce nueva fórmula 25-4-24 para el cultivo de café</a></p>
							</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="alxposts-4" class="widget widget_hu_posts">
<h3 class="widget-title">Sucesos</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/06/joven-obrero-muere-asfixiado-al-hundirse-en-silo-full-de-maiz/" title="Joven obrero muere asfixiado al hundirse en silo full de maíz">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/06/545124-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/06/545124-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/06/545124-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/06/joven-obrero-muere-asfixiado-al-hundirse-en-silo-full-de-maiz/" rel="bookmark" title="Joven obrero muere asfixiado al hundirse en silo full de maíz">Joven obrero muere asfixiado al hundirse en silo full de maíz</a></p>
							</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/06/abatido-por-la-pep-individuo-de-25-anos/" title="Abatido por la PEP individuo de 25 años">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/02/casquillos1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/02/casquillos1-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/02/casquillos1-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/06/abatido-por-la-pep-individuo-de-25-anos/" rel="bookmark" title="Abatido por la PEP individuo de 25 años">Abatido por la PEP individuo de 25 años</a></p>
							</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/06/la-pep-saca-de-las-calles-a-presunto-microtraficante/" title="La PEP saca de las calles a presunto microtraficante">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/03/Detenido-05-2-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/03/Detenido-05-2-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/03/Detenido-05-2-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/06/la-pep-saca-de-las-calles-a-presunto-microtraficante/" rel="bookmark" title="La PEP saca de las calles a presunto microtraficante">La PEP saca de las calles a presunto microtraficante</a></p>
							</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="alxposts-8" class="widget widget_hu_posts">
<h3 class="widget-title">Nacional</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/06/tsj-fija-4-de-julio-audiencia-con-fiscal-y-le-prohibe-salir-del-pais/" title="TSJ fija 4 de julio audiencia con fiscal y le prohíbe salir del país">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/06/29-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/06/29-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/06/29-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/06/tsj-fija-4-de-julio-audiencia-con-fiscal-y-le-prohibe-salir-del-pais/" rel="bookmark" title="TSJ fija 4 de julio audiencia con fiscal y le prohíbe salir del país">TSJ fija 4 de julio audiencia con fiscal y le prohíbe salir del país</a></p>
							</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/06/opositores-trancaron-calles-invocando-desobediencia/" title="Opositores trancaron calles invocando &#8220;desobediencia&#8221;">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/06/30-1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/06/30-1-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/06/30-1-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/06/opositores-trancaron-calles-invocando-desobediencia/" rel="bookmark" title="Opositores trancaron calles invocando &#8220;desobediencia&#8221;">Opositores trancaron calles invocando &#8220;desobediencia&#8221;</a></p>
							</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/06/padrino-lopez-condeno-atentado-alevoso-contra-tsj-y-mininterior/" title="Padrino López condenó atentado alevoso contra TSJ y MinInterior">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/06/31-1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/06/31-1-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/06/31-1-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/06/padrino-lopez-condeno-atentado-alevoso-contra-tsj-y-mininterior/" rel="bookmark" title="Padrino López condenó atentado alevoso contra TSJ y MinInterior">Padrino López condenó atentado alevoso contra TSJ y MinInterior</a></p>
							</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/06/defensor-pide-que-se-sancione-llamados-a-golpe-militar/" title="Defensor pide que se sancione llamados a “golpe militar”">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/06/32-1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/06/32-1-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/06/32-1-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/06/defensor-pide-que-se-sancione-llamados-a-golpe-militar/" rel="bookmark" title="Defensor pide que se sancione llamados a “golpe militar”">Defensor pide que se sancione llamados a “golpe militar”</a></p>
							</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archivos</h3>		<ul>
			<li><a href='http://ultimahoradigital.com/2017/06/'>Junio 2017</a></li>
	<li><a href='http://ultimahoradigital.com/2017/05/'>Mayo 2017</a></li>
	<li><a href='http://ultimahoradigital.com/2017/04/'>Abril 2017</a></li>
	<li><a href='http://ultimahoradigital.com/2017/03/'>Marzo 2017</a></li>
	<li><a href='http://ultimahoradigital.com/2017/02/'>Febrero 2017</a></li>
	<li><a href='http://ultimahoradigital.com/2017/01/'>Enero 2017</a></li>
		</ul>
		</div>
		</div><!--/.sidebar-content-->

	</div><!--/.sidebar-->

	<div class="sidebar s2 collapsed" data-position="right" data-layout="col-3cm" data-sb-id="s2">

	<a class="sidebar-toggle" title="Amplia la barra lateral"><i class="fa icon-sidebar-toggle"></i></a>

	<div class="sidebar-content">

		  		<div class="sidebar-top group">
  			<p>Más</p>
  		</div>
		
		
		<div id="text-2" class="widget widget_text">			<div class="textwidget"><a href="https://issuu.com/ultimahora-digital" rel="attachment wp-att-30"><img class="alignnone size-full wp-image-30" src="http://ultimahoradigital.com/wp-content/uploads/2016/03/EDIMPhueman.jpg" alt="EDIMPhueman" width="255" height="212" /></a></div>
		</div><div id="text-8" class="widget widget_text">			<div class="textwidget"><p><a href="https://issuu.com/clasificadosultimahora"><img class="alignnone wp-image-51768 size-medium" src="http://ultimahoradigital.com/wp-content/uploads/2017/06/clasificados-300x179.jpg" alt="" width="300" height="179" /></a></p>
</div>
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="http://ultimahoradigital.com/hoy-en-familia/"><img class="alignnone wp-image-3731 size-medium" src="http://ultimahoradigital.com/wp-content/uploads/2016/04/veahoyenfamilia-300x179.jpg" alt="veahoyenfamilia" width="300" height="179" /></a></div>
		</div><div id="alxposts-2" class="widget widget_hu_posts">
<h3 class="widget-title">Deportes</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/06/claudio-bravo-sobrevuela-los-penales-y-lleva-a-chile-a-la-final-de-la-confederaciones/" title="Claudio Bravo sobrevuela los penales y lleva a Chile a la final de la Confederaciones">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/06/Bravo-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/06/Bravo-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/06/Bravo-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/06/claudio-bravo-sobrevuela-los-penales-y-lleva-a-chile-a-la-final-de-la-confederaciones/" rel="bookmark" title="Claudio Bravo sobrevuela los penales y lleva a Chile a la final de la Confederaciones">Claudio Bravo sobrevuela los penales y lleva a Chile a la final de la Confederaciones</a></p>
							</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/06/armador-chris-paul-traspasado-a-los-houston-rockets/" title="Armador Chris Paul traspasado a los Houston Rockets">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/06/8-14-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/06/8-14-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/06/8-14-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/06/armador-chris-paul-traspasado-a-los-houston-rockets/" rel="bookmark" title="Armador Chris Paul traspasado a los Houston Rockets">Armador Chris Paul traspasado a los Houston Rockets</a></p>
							</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/06/mexico-y-su-prueba-de-fuego-ganar-por-fin-a-alemania-en-un-partido-oficial/" title="México y su prueba de fuego: ganar por fin a Alemania en un partido oficial">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/06/7-14-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/06/7-14-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/06/7-14-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/06/mexico-y-su-prueba-de-fuego-ganar-por-fin-a-alemania-en-un-partido-oficial/" rel="bookmark" title="México y su prueba de fuego: ganar por fin a Alemania en un partido oficial">México y su prueba de fuego: ganar por fin a Alemania en un partido oficial</a></p>
							</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="text-6" class="widget widget_text">			<div class="textwidget"><a href="http://ultimahoradigital.com/servicio-social/"><img class="alignnone wp-image-5212 size-medium" src="http://ultimahoradigital.com/wp-content/uploads/2016/04/servicio-300x179.jpg" alt="servicio" width="300" height="179" /></a></div>
		</div><div id="text-3" class="widget widget_text"><h3 class="widget-title">Tweets</h3>			<div class="textwidget">            <a class="twitter-timeline"  href="https://twitter.com/UltimaHoraWeb" data-widget-id="547033894982516738">Tweets por el @UltimaHoraWeb.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</div><div id="meta-2" class="widget widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
						<li><a href="http://ultimahoradigital.com/wp-login.php">Acceder</a></li>
			<li><a href="http://ultimahoradigital.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="http://ultimahoradigital.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://es.wordpress.org/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.org</a></li>			</ul>
			</div><div id="alxposts-5" class="widget widget_hu_posts">
<h3 class="widget-title">Internacional</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/06/mexico-llama-a-erradicar-la-violencia-en-venezuela/" title="México llama a &#8220;erradicar&#8221; la violencia en Venezuela">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/06/20-6-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/06/20-6-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/06/20-6-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/06/mexico-llama-a-erradicar-la-violencia-en-venezuela/" rel="bookmark" title="México llama a &#8220;erradicar&#8221; la violencia en Venezuela">México llama a &#8220;erradicar&#8221; la violencia en Venezuela</a></p>
							</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/06/onu-dice-que-sigue-de-cerca-la-situacion-en-venezuela/" title="ONU dice que sigue de cerca la situación en Venezuela">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/06/14-10-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/06/14-10-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/06/14-10-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/06/onu-dice-que-sigue-de-cerca-la-situacion-en-venezuela/" rel="bookmark" title="ONU dice que sigue de cerca la situación en Venezuela">ONU dice que sigue de cerca la situación en Venezuela</a></p>
							</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="alxposts-6" class="widget widget_hu_posts">
<h3 class="widget-title">Opinión</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/06/solo-para-chavistas-acabo-con-el-legado/" title="Solo para chavistas: ¿acabó con el legado?">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/03/Opinión-005-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/03/Opinión-005-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/03/Opinión-005-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/06/solo-para-chavistas-acabo-con-el-legado/" rel="bookmark" title="Solo para chavistas: ¿acabó con el legado?">Solo para chavistas: ¿acabó con el legado?</a></p>
							</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/06/los-periodistas-dedican-su-dia-a/" title="Los periodistas dedican su día a&#8230;">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/03/Opinión-014-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/03/Opinión-014-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/03/Opinión-014-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/06/los-periodistas-dedican-su-dia-a/" rel="bookmark" title="Los periodistas dedican su día a&#8230;">Los periodistas dedican su día a&#8230;</a></p>
							</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/06/lo-etico-moral-y-espiritual-como-eje-transversal-de-los-problemas-del-pais-y-iv/" title="Lo ético, moral y espiritual como eje transversal de los problemas del país (y IV)">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/03/Opinión-022-2-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/03/Opinión-022-2-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/03/Opinión-022-2-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/06/lo-etico-moral-y-espiritual-como-eje-transversal-de-los-problemas-del-pais-y-iv/" rel="bookmark" title="Lo ético, moral y espiritual como eje transversal de los problemas del país (y IV)">Lo ético, moral y espiritual como eje transversal de los problemas del país (y IV)</a></p>
							</div>

		</li>
					</ul><!--/.alx-posts-->

</div>

	</div><!--/.sidebar-content-->

</div><!--/.sidebar-->

        </div><!--/.main-inner-->
      </div><!--/.main-->
    </div><!--/.container-inner-->
  </div><!--/.container-->
    <footer id="footer">

    
    
    
    <section class="container" id="footer-bottom">
      <div class="container-inner">

        <a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>

        <div class="pad group">

          <div class="grid one-half">
                        
            <div id="copyright">
                              <p>Un diseño de Johnny E. Mogollón E. ©, para el diario Ultima Hora ®</p>
                          </div><!--/#copyright-->

            
          </div>

          <div class="grid one-half last">
                          <ul class="social-links"><li><a rel="nofollow" class="social-tooltip"  title="Twitter " href="https://twitter.com/UltimaHoraWeb" target="_blank"  style="color:"><i class="fa fa-twitter "></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Facebook" href="https://www.facebook.com/UltimaHora2.0" target="_blank"  style="color:"><i class="fa fa-facebook-official "></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Instagram" href="https://www.instagram.com/ultimahoraweb/" target="_blank"  style="color:"><i class="fa fa-instagram "></i></a></li></ul>                      </div>

        </div><!--/.pad-->

      </div><!--/.container-inner-->
    </section><!--/.container-->

  </footer><!--/#footer-->

</div><!--/#wrapper-->

<script type='text/javascript' src='http://ultimahoradigital.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"","imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":true,"mobile":true},"isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"isDevMode":"","ajaxUrl":"http:\/\/ultimahoradigital.com\/?huajax=1","huFrontNonce":{"id":"HuFrontNonce","handle":"ab61e02ed3"},"userStarted":{"with":"before|3.3.12","on":{"date":"2017-05-20 21:14:19.000000","timezone_type":3,"timezone":"UTC"}},"isWelcomeNoteOn":"","welcomeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimahoradigital.com/wp-content/themes/hueman/assets/front/js/scripts.min.js?ver=3.3.12'></script>
<script type='text/javascript' src='http://ultimahoradigital.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.0'></script>
<script type='text/javascript' src='http://ultimahoradigital.com/wp-includes/js/wp-embed.min.js?ver=c74e19344661a27cf75275900f0ba628'></script>
<!--[if lt IE 9]>
<script src="http://ultimahoradigital.com/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script>
<![endif]-->
</body>
</html>