<!DOCTYPE html>
<html class="no-js" lang="es-ES"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="http://ultimahoradigital.com/xmlrpc.php">

  <title>Alcaldía sustituyó bombillos en la Urb. Gonzalo Barrios | Ultima Hora</title>
<script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://ultimahoradigital.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://ultimahoradigital.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://ultimahoradigital.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
						div.heateor_sss_horizontal_sharing .heateor_sss_square_count{display: block}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}			</style>
			<!-- JM Twitter Cards by Julien Maury 7.9 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@ UltimaHoraWeb ">
<meta name="twitter:site" content="@ UltimaHoraWeb ">
<meta name="twitter:title" content="Alcaldía sustituyó bombillos en la Urb. Gonzalo Barrios">
<meta name="twitter:image" content="http://ultimahoradigital.com/wp-content/uploads/2017/07/El-ayuntamiento-procedió-a-la-colocación-de-bombillos-para-optimizar-el-alumbrado-eléctrico-.jpg">
<!-- /JM Twitter Cards by Julien Maury 7.9 -->
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- All in One SEO Pack 2.3.14.1 by Michael Torbert of Semper Fi Web Design[366,448] -->
<meta name="description"  content="Bajo lineamientos del mandatario Efrén Pérez, la Alcaldía de Páez ejecutó la sustitución de bombillos del alumbrado público en la comunidad Gonzalo Barrios," />

<link rel="canonical" href="http://ultimahoradigital.com/2017/07/alcaldia-sustituyo-bombillos-en-la-urb-gonzalo-barrios/" />
<meta property="og:title" content="Alcaldía sustituyó bombillos en la Urb. Gonzalo Barrios | Ultima Hora" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://ultimahoradigital.com/2017/07/alcaldia-sustituyo-bombillos-en-la-urb-gonzalo-barrios/" />
<meta property="og:image" content="http://ultimahoradigital.com/wp-content/uploads/2017/07/El-ayuntamiento-procedió-a-la-colocación-de-bombillos-para-optimizar-el-alumbrado-eléctrico-.jpg" />
<meta property="og:site_name" content="Ultima Hora" />
<meta property="og:description" content="Bajo lineamientos del mandatario Efrén Pérez, la Alcaldía de Páez ejecutó la sustitución de bombillos del alumbrado público en la comunidad Gonzalo Barrios, donde alrededor de 500 familias serán favorecidas. &quot;Aquí estamos trabajando, andamos alumbrando algunas comunidades, en la medida que nos sea posible desde la Alcaldía, cumpliendo con una mesa de trabajo que hicimos hace algunos días con los voceros, como lo venimos haciendo en 15 de Marzo, 5 de Diciembre, Fe y Alegría, Bella Vista II, entre otros sectores&quot;, manifestó el mandatario local en compañía de vecinos del sector. El burgomaestre se comprometió a darle solución a las problemáticas presentadas en la comunidad, exhortando a los voceros a la organización para lograr el bienestar de los ciudadanos. Asimismo, el alcalde realizó un llamado al empoderamiento de las comunidades para consolidar la revolución. &quot;Lo que queremos es que la gente incursione en la dinámica del gobierno a través de las misiones, planes y estrategias que" />
<meta property="article:published_time" content="2017-07-17T16:39:05Z" />
<meta property="article:modified_time" content="2017-07-17T16:39:05Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Alcaldía sustituyó bombillos en la Urb. Gonzalo Barrios | Ultima Hora" />
<meta name="twitter:description" content="Bajo lineamientos del mandatario Efrén Pérez, la Alcaldía de Páez ejecutó la sustitución de bombillos del alumbrado público en la comunidad Gonzalo Barrios, donde alrededor de 500 familias serán favorecidas. &quot;Aquí estamos trabajando, andamos alumbrando algunas comunidades, en la medida que nos sea posible desde la Alcaldía, cumpliendo con una mesa de trabajo que hicimos hace algunos días con los voceros, como lo venimos haciendo en 15 de Marzo, 5 de Diciembre, Fe y Alegría, Bella Vista II, entre otros sectores&quot;, manifestó el mandatario local en compañía de vecinos del sector. El burgomaestre se comprometió a darle solución a las problemáticas presentadas en la comunidad, exhortando a los voceros a la organización para lograr el bienestar de los ciudadanos. Asimismo, el alcalde realizó un llamado al empoderamiento de las comunidades para consolidar la revolución. &quot;Lo que queremos es que la gente incursione en la dinámica del gobierno a través de las misiones, planes y estrategias que" />
<meta name="twitter:image" content="http://ultimahoradigital.com/wp-content/uploads/2017/07/El-ayuntamiento-procedió-a-la-colocación-de-bombillos-para-optimizar-el-alumbrado-eléctrico-.jpg" />
<meta itemprop="image" content="http://ultimahoradigital.com/wp-content/uploads/2017/07/El-ayuntamiento-procedió-a-la-colocación-de-bombillos-para-optimizar-el-alumbrado-eléctrico-.jpg" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-66898367-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ultima Hora &raquo; Feed" href="http://ultimahoradigital.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ultima Hora &raquo; RSS de los comentarios" href="http://ultimahoradigital.com/comments/feed/" />
<link id="hu-user-gfont" href="//fonts.googleapis.com/css?family=Open+Sans:400,400italic,300italic,300,600&subset=latin,cyrillic-ext" rel="stylesheet" type="text/css">		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ultimahoradigital.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=c74e19344661a27cf75275900f0ba628"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://ultimahoradigital.com/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-main-style-css'  href='http://ultimahoradigital.com/wp-content/themes/hueman/assets/front/css/main.min.css?ver=3.3.18' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css'  href='http://ultimahoradigital.com/wp-content/themes/hueman/style.css?ver=3.3.18' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-font-awesome-css'  href='http://ultimahoradigital.com/wp-content/themes/hueman/assets/front/css/font-awesome.min.css?ver=3.3.18' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://ultimahoradigital.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='http://ultimahoradigital.com/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://ultimahoradigital.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ultimahoradigital.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ultimahoradigital.com/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimahoradigital.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script>
<link rel='https://api.w.org/' href='http://ultimahoradigital.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ultimahoradigital.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ultimahoradigital.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Patético caso de exclusión social y miseria estremece al “Casal Ramos”' href='http://ultimahoradigital.com/2017/07/mujer-abandonada-tiene-contaminada-la-emergencia-del-casal-ramos/' />
<link rel='next' title='Talleres sobre manejo agronómico del cacao dictaron expertos del Inia' href='http://ultimahoradigital.com/2017/07/talleres-sobre-manejo-agronomico-del-cacao-dictaron-expertos-del-inia/' />

<link rel='shortlink' href='http://ultimahoradigital.com/?p=54294' />
<link rel="alternate" type="application/json+oembed" href="http://ultimahoradigital.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fultimahoradigital.com%2F2017%2F07%2Falcaldia-sustituyo-bombillos-en-la-urb-gonzalo-barrios%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ultimahoradigital.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fultimahoradigital.com%2F2017%2F07%2Falcaldia-sustituyo-bombillos-en-la-urb-gonzalo-barrios%2F&#038;format=xml" />
<link rel='https://github.com/WP-API/WP-API' href='http://ultimahoradigital.com/wp-json' />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//ultimahoradigital.com/?wordfence_logHuman=1&hid=1AB3F1BFB498B92D2C3D13BFE76F49D2');
</script><link rel="shortcut icon" href="http://ultimahoradigital.com/wp-content/uploads/2016/03/cropped-uhfiZ.png" />
<!--[if lt IE 9]>
<script src="http://ultimahoradigital.com/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="http://ultimahoradigital.com/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->
<meta name="twitter:partner" content="tfwp" /><link rel="icon" href="http://ultimahoradigital.com/wp-content/uploads/2016/03/cropped-uhfiZ-32x32.png" sizes="32x32" />
<link rel="icon" href="http://ultimahoradigital.com/wp-content/uploads/2016/03/cropped-uhfiZ-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://ultimahoradigital.com/wp-content/uploads/2016/03/cropped-uhfiZ-180x180.png" />
<meta name="msapplication-TileImage" content="http://ultimahoradigital.com/wp-content/uploads/2016/03/cropped-uhfiZ-270x270.png" />


<style type="text/css" id="hu-dynamic-style">/* Dynamic CSS: For no styles in head, copy and put the css below in your child theme's style.css, disable dynamic styles */body { font-family:'Open Sans', Arial, sans-serif;font-size:1.00rem }@media only screen and (min-width: 720px) {
        .nav > li { font-size:1.00rem; }
      }.boxed #wrapper, .container-inner { max-width: 1521px; }@media only screen and (min-width: 720px) {
                .boxed .desktop-sticky {
                  width: 1521px;
                }
              }.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }::selection { background-color: #10328f; }
::-moz-selection { background-color: #10328f; }a,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #10328f; }.themeform input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #10328f; }.post-format .format-container { border-color: #10328f; }.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #10328f!important; }.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title a { color: #0b94d6; }
.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar caption{ background-color: #0b94d6; }.sidebar.s2 .alx-tabs-nav li.active a { border-bottom-color: #0b94d6; }
.post-comments span:before { border-right-color: #0b94d6; }
      .search-expand,
              #nav-topbar.nav-container { background-color: #26272b}@media only screen and (min-width: 720px) {
                #nav-topbar .nav ul { background-color: #26272b; }
              }.is-scrolled #header .nav-container.desktop-sticky,
              .is-scrolled #header .search-expand { background-color: #26272b; background-color: rgba(38,39,43,0.90) }.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav ul { background-color: #26272b; background-color: rgba(38,39,43,0.95) }#header { background-color: #dddddd; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #dddddd; }
}
        #header #nav-mobile { background-color: #33363b; }.is-scrolled #header #nav-mobile { background-color: #33363b; background-color: rgba(51,54,59,0.90) }#nav-header.nav-container, #main-header-search .search-expand { background-color: ; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: ; }
}
        .site-title a img { max-height: 168px; }img { -webkit-border-radius: 2px; border-radius: 2px; }body { background-color: #eaeaea; }</style>
</head>

<body class="post-template-default single single-post postid-54294 single-format-standard wp-custom-logo col-3cm boxed topbar-enabled header-desktop-sticky header-mobile-sticky unknown">

<div id="wrapper">

  
  <header id="header" class="main-menu-mobile-on one-mobile-menu main_menu header-ads-desktop  topbar-transparent">
        <nav class="nav-container group mobile-menu mobile-sticky no-menu-assigned" id="nav-mobile" data-menu-id="header-1">
  <div class="mobile-title-logo-in-header">                  <p class="site-title"><a class="custom-logo-link" href="http://ultimahoradigital.com/" rel="home" title="Ultima Hora | Home page"><img src="http://ultimahoradigital.com/wp-content/uploads/2016/03/huemanport1.png" alt="Ultima Hora"></a></p>
                </div>
        
                    <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <div class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </div>
        </div>
            
      <div class="nav-text"></div>
      <div class="nav-wrap container">
                  <ul class="nav container-inner group mobile-search">
                            <li>
                  <form method="get" class="searchform themeform" action="http://ultimahoradigital.com/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Para buscar, escribe y presiona enter';" onfocus="if(this.value=='Para buscar, escribe y presiona enter')this.value='';" value="Para buscar, escribe y presiona enter" />
	</div>
</form>                </li>
                      </ul>
                <ul id="menu-principal" class="nav container-inner group"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16"><a href="http://ultimahoradigital.com/">Portada</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17"><a href="http://ultimahoradigital.com/category/act/">Actualidad</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://ultimahoradigital.com/category/camp/">Campo</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://ultimahoradigital.com/category/nac/">Nacional</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://ultimahoradigital.com/category/inter/">Internacional</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://ultimahoradigital.com/category/dep/">Deportes</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://ultimahoradigital.com/category/suces/">Sucesos</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://ultimahoradigital.com/category/opin/">Opinión</a></li>
<li id="menu-item-3734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3734"><a href="http://ultimahoradigital.com/category/ciencia/">Ciencia y Salud</a></li>
<li id="menu-item-3733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3733"><a href="http://ultimahoradigital.com/hoy-en-familia/">HOY en Familia</a></li>
</ul>      </div>
</nav><!--/#nav-topbar-->  
        <nav class="nav-container group desktop-menu desktop-sticky " id="nav-topbar" data-menu-id="header-2">
    <div class="nav-text"></div>
  <div class="topbar-toggle-down">
    <i class="fa fa-angle-double-down" aria-hidden="true" data-toggle="down" title="Expand menu"></i>
    <i class="fa fa-angle-double-up" aria-hidden="true" data-toggle="up" title="Collapse menu"></i>
  </div>
  <div class="nav-wrap container">
    <ul id="menu-principal-1" class="nav container-inner group"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16"><a href="http://ultimahoradigital.com/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17"><a href="http://ultimahoradigital.com/category/act/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://ultimahoradigital.com/category/camp/">Campo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://ultimahoradigital.com/category/nac/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://ultimahoradigital.com/category/inter/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://ultimahoradigital.com/category/dep/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://ultimahoradigital.com/category/suces/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://ultimahoradigital.com/category/opin/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3734"><a href="http://ultimahoradigital.com/category/ciencia/">Ciencia y Salud</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3733"><a href="http://ultimahoradigital.com/hoy-en-familia/">HOY en Familia</a></li>
</ul>  </div>
      <div id="topbar-header-search" class="container">
      <div class="container-inner">
        <div class="toggle-search"><i class="fa fa-search"></i></div>
        <div class="search-expand">
          <div class="search-expand-inner"><form method="get" class="searchform themeform" action="http://ultimahoradigital.com/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Para buscar, escribe y presiona enter';" onfocus="if(this.value=='Para buscar, escribe y presiona enter')this.value='';" value="Para buscar, escribe y presiona enter" />
	</div>
</form></div>
        </div>
      </div><!--/.container-inner-->
    </div><!--/.container-->
  
</nav><!--/#nav-topbar-->  
  <div class="container group">
        <div class="container-inner">

                    <div class="group pad central-header-zone">
                  <div class="logo-tagline-group">
                                        <p class="site-title"><a class="custom-logo-link" href="http://ultimahoradigital.com/" rel="home" title="Ultima Hora | Home page"><img src="http://ultimahoradigital.com/wp-content/uploads/2016/03/huemanport1.png" alt="Ultima Hora"></a></p>
                                                        </div>

                                        <div id="header-widgets">
                                                </div><!--/#header-ads-->
                                </div>
      
      
    </div><!--/.container-inner-->
      </div><!--/.container-->

</header><!--/#header-->
  
  <div class="container" id="page">
    <div class="container-inner">
            <div class="main">
        <div class="main-inner group">
          
              <section class="content">
              <div class="page-title pad group">
          	    		<ul class="meta-single group">
    			<li class="category"><a href="http://ultimahoradigital.com/category/act/" rel="category tag">Actualidad</a></li>
    			    		</ul>

    	
    </div><!--/.page-title-->
          <div class="pad group">
              <article class="post-54294 post type-post status-publish format-standard has-post-thumbnail hentry category-act">
    <div class="post-inner group">

      <h1 class="post-title entry-title">Alcaldía sustituyó bombillos en la Urb. Gonzalo Barrios</h1>
<p class="post-byline">por   <span class="vcard author">
     <span class="fn"><a href="http://ultimahoradigital.com/author/prensa/" title="Entradas de Prensa /" rel="author">Prensa /</a></span>
   </span> &middot;
            <span class="published">17 Julio, 2017</span>
     </p>
      
      <div class="clear"></div>

      <div class="entry themeform">
        <div class="entry-inner">
          <div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://ultimahoradigital.com/2017/07/alcaldia-sustituyo-bombillos-en-la-urb-gonzalo-barrios/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >¡Comparte!</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fultimahoradigital.com%2F2017%2F07%2Falcaldia-sustituyo-bombillos-en-la-urb-gonzalo-barrios%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=UltimaHoraWeb&text=Alcald%C3%ADa%20sustituy%C3%B3%20bombillos%20en%20la%20Urb.%20Gonzalo%20Barrios&url=http%3A%2F%2Fultimahoradigital.com%2F2017%2F07%2Falcaldia-sustituyo-bombillos-en-la-urb-gonzalo-barrios%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=http%3A%2F%2Fultimahoradigital.com%2F2017%2F07%2Falcaldia-sustituyo-bombillos-en-la-urb-gonzalo-barrios%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Alcald%C3%ADa%20sustituy%C3%B3%20bombillos%20en%20la%20Urb.%20Gonzalo%20Barrios http%3A%2F%2Fultimahoradigital.com%2F2017%2F07%2Falcaldia-sustituyo-bombillos-en-la-urb-gonzalo-barrios%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_instagram_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><p><img class="size-medium wp-image-54286 aligncenter" src="http://ultimahoradigital.com/wp-content/uploads/2017/07/El-ayuntamiento-procedió-a-la-colocación-de-bombillos-para-optimizar-el-alumbrado-eléctrico--300x200.jpg" alt="" width="300" height="200" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/07/El-ayuntamiento-procedió-a-la-colocación-de-bombillos-para-optimizar-el-alumbrado-eléctrico--300x200.jpg 300w, http://ultimahoradigital.com/wp-content/uploads/2017/07/El-ayuntamiento-procedió-a-la-colocación-de-bombillos-para-optimizar-el-alumbrado-eléctrico-.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p style="text-align: justify;">Bajo lineamientos del mandatario Efrén Pérez, la Alcaldía de Páez ejecutó la sustitución de bombillos del alumbrado público en la comunidad Gonzalo Barrios, donde alrededor de 500 familias serán favorecidas.</p>
<p style="text-align: justify;">
<p style="text-align: justify;">“Aquí estamos trabajando, andamos alumbrando algunas comunidades, en la medida que nos sea posible desde la Alcaldía, cumpliendo con una mesa de trabajo que hicimos hace algunos días con los voceros, como lo venimos haciendo en 15 de Marzo, 5 de Diciembre, Fe y Alegría, Bella Vista II, entre otros sectores”, manifestó el mandatario local en compañía de vecinos del sector.</p>
<p style="text-align: justify;">
<p style="text-align: justify;">El burgomaestre se comprometió a darle solución a las problemáticas presentadas en la comunidad, exhortando a los voceros a la organización para lograr el bienestar de los ciudadanos.</p>
<p style="text-align: justify;">
<p style="text-align: justify;">Asimismo, el alcalde realizó un llamado al empoderamiento de las comunidades para consolidar la revolución. “Lo que queremos es que la gente incursione en la dinámica del gobierno a través de las misiones, planes y estrategias que venimos colocando al colectivo nacional, el pueblo poco a poco se tiene que ir empoderando”, resaltó.</p>
<p style="text-align: justify;">
<p style="text-align: justify;">Pérez solicitó la comprensión de las personas ante las dificultades presentadas en las comunidades, reiterando que desde el organismo se está trabajando para resolver las fallas en los diferentes servicios.</p>
<p style="text-align: justify;">
<p style="text-align: justify;">“Le hago un llamado a Corpoelec, para que juntos podamos solucionar algunas problemáticas, es fuerte alumbrar todo el municipio. Queremos que se haga la sustitución de las fotoceldas, dispositivo que hace que el bombillo prenda de noche y apague de día automáticamente, con un método con el que unifiquemos esfuerzos”, añadió.</p>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://ultimahoradigital.com/2017/07/alcaldia-sustituyo-bombillos-en-la-urb-gonzalo-barrios/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >¡Comparte!</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fultimahoradigital.com%2F2017%2F07%2Falcaldia-sustituyo-bombillos-en-la-urb-gonzalo-barrios%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=UltimaHoraWeb&text=Alcald%C3%ADa%20sustituy%C3%B3%20bombillos%20en%20la%20Urb.%20Gonzalo%20Barrios&url=http%3A%2F%2Fultimahoradigital.com%2F2017%2F07%2Falcaldia-sustituyo-bombillos-en-la-urb-gonzalo-barrios%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=http%3A%2F%2Fultimahoradigital.com%2F2017%2F07%2Falcaldia-sustituyo-bombillos-en-la-urb-gonzalo-barrios%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Alcald%C3%ADa%20sustituy%C3%B3%20bombillos%20en%20la%20Urb.%20Gonzalo%20Barrios http%3A%2F%2Fultimahoradigital.com%2F2017%2F07%2Falcaldia-sustituyo-bombillos-en-la-urb-gonzalo-barrios%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_instagram_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>          <nav class="pagination group">
                      </nav><!--/.pagination-->
        </div>

        
        <div class="clear"></div>
      </div><!--/.entry-->

    </div><!--/.post-inner-->
  </article><!--/.post-->

<div class="clear"></div>






<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>También te podría gustar...</h4>

<ul class="related-posts group">

		<li class="related post-hover">
		<article class="post-39273 post type-post status-publish format-standard has-post-thumbnail hentry category-act">

			<div class="post-thumbnail">
				<a href="http://ultimahoradigital.com/2017/02/diputado-luis-florido-aunque-las-condiciones-sean-adversas-vamos-a-validar-a-vp/" title="Diputado Luis Florido: &#8220;Aunque las condiciones sean adversas, vamos a validar a VP&#8221;">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/02/Florido-1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/02/Florido-1-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/02/Florido-1-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://ultimahoradigital.com/2017/02/diputado-luis-florido-aunque-las-condiciones-sean-adversas-vamos-a-validar-a-vp/" rel="bookmark" title="Diputado Luis Florido: &#8220;Aunque las condiciones sean adversas, vamos a validar a VP&#8221;">Diputado Luis Florido: &#8220;Aunque las condiciones sean adversas, vamos a validar a VP&#8221;</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2017-02-23 19:28:16">23 Febrero, 2017</time>
</p>

				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-50775 post type-post status-publish format-standard has-post-thumbnail hentry category-act">

			<div class="post-thumbnail">
				<a href="http://ultimahoradigital.com/2017/06/turen-amanecio-ayer-tomado-en-protesta-por-falta-de-comida/" title="Turén amaneció ayer “tomado” en protesta por falta de comida">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/06/PROTESTA-TURÉN-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/06/PROTESTA-TURÉN-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/06/PROTESTA-TURÉN-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://ultimahoradigital.com/2017/06/turen-amanecio-ayer-tomado-en-protesta-por-falta-de-comida/" rel="bookmark" title="Turén amaneció ayer “tomado” en protesta por falta de comida">Turén amaneció ayer “tomado” en protesta por falta de comida</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2017-06-10 15:46:06">10 Junio, 2017</time>
</p>

				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-38302 post type-post status-publish format-standard has-post-thumbnail hentry category-act">

			<div class="post-thumbnail">
				<a href="http://ultimahoradigital.com/2017/02/mas-de-30-dias-sin-agua-llevan-en-villa-araure-ii/" title="Más de 30 días sin agua llevan en Villa Araure II">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/02/LUIS-MARCHAN-13-02-2017-004-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/02/LUIS-MARCHAN-13-02-2017-004-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/02/LUIS-MARCHAN-13-02-2017-004-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://ultimahoradigital.com/2017/02/mas-de-30-dias-sin-agua-llevan-en-villa-araure-ii/" rel="bookmark" title="Más de 30 días sin agua llevan en Villa Araure II">Más de 30 días sin agua llevan en Villa Araure II</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2017-02-13 17:29:59">13 Febrero, 2017</time>
</p>

				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		
</ul><!--/.post-related-->



<section id="comments" class="themeform">

	
					<!-- comments closed, no comments -->
		
	
	
</section><!--/#comments-->          </div><!--/.pad-->
        </section><!--/.content-->
          

	<div class="sidebar s1 collapsed" data-position="left" data-layout="col-3cm" data-sb-id="s1">

		<a class="sidebar-toggle" title="Amplia la barra lateral"><i class="fa icon-sidebar-toggle"></i></a>

		<div class="sidebar-content">

			  			<div class="sidebar-top group">
                        <p>Seguir: </p>
          
          <ul class="social-links"><li><a rel="nofollow" class="social-tooltip"  title="Twitter " href="https://twitter.com/UltimaHoraWeb" target="_blank"  style="color:"><i class="fa fa-twitter "></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Facebook" href="https://www.facebook.com/UltimaHora2.0" target="_blank"  style="color:"><i class="fa fa-facebook-official "></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Instagram" href="https://www.instagram.com/ultimahoraweb/" target="_blank"  style="color:"><i class="fa fa-instagram "></i></a></li></ul>  			</div>
			
				<ul class="post-nav group">
		<li class="next"><a href="http://ultimahoradigital.com/2017/07/talleres-sobre-manejo-agronomico-del-cacao-dictaron-expertos-del-inia/" rel="next"><i class="fa fa-chevron-right"></i><strong>Siguiente historia</strong> <span>Talleres sobre manejo agronómico del cacao dictaron expertos del Inia</span></a></li>
		<li class="previous"><a href="http://ultimahoradigital.com/2017/07/mujer-abandonada-tiene-contaminada-la-emergencia-del-casal-ramos/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Historia previa</strong> <span>Patético caso de exclusión social y miseria estremece al “Casal Ramos”</span></a></li>
	</ul>

			
			<div id="search-2" class="widget widget_search"><form method="get" class="searchform themeform" action="http://ultimahoradigital.com/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Para buscar, escribe y presiona enter';" onfocus="if(this.value=='Para buscar, escribe y presiona enter')this.value='';" value="Para buscar, escribe y presiona enter" />
	</div>
</form></div><div id="alxposts-9" class="widget widget_hu_posts">
<h3 class="widget-title">Actualidad</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/07/consulta-popular-permitio-sanar-una-herida-con-votos/" title="Consulta Popular permitió sanar una herida con votos">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/07/LUIS-MARCHAN-17-07-17-43-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/07/LUIS-MARCHAN-17-07-17-43-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/07/LUIS-MARCHAN-17-07-17-43-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/07/consulta-popular-permitio-sanar-una-herida-con-votos/" rel="bookmark" title="Consulta Popular permitió sanar una herida con votos">Consulta Popular permitió sanar una herida con votos</a></p>
							</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/07/bs-300-comenzaron-a-cobrar-transportistas-de-acarigua-araure/" title="Bs. 300 comenzaron a cobrar transportistas de Acarigua-Araure">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/07/EDIVER-CANTILLO-17-07-17-IMG_0586-16-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/07/EDIVER-CANTILLO-17-07-17-IMG_0586-16-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/07/EDIVER-CANTILLO-17-07-17-IMG_0586-16-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/07/bs-300-comenzaron-a-cobrar-transportistas-de-acarigua-araure/" rel="bookmark" title="Bs. 300 comenzaron a cobrar transportistas de Acarigua-Araure">Bs. 300 comenzaron a cobrar transportistas de Acarigua-Araure</a></p>
							</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/07/reinaldo-castaneda-este-lunes-el-pueblo-amanecio-en-victoria/" title="Reinaldo Castañeda: “Este lunes el pueblo amaneció en victoria”">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/07/Imagen-014-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/07/Imagen-014-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/07/Imagen-014-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/07/reinaldo-castaneda-este-lunes-el-pueblo-amanecio-en-victoria/" rel="bookmark" title="Reinaldo Castañeda: “Este lunes el pueblo amaneció en victoria”">Reinaldo Castañeda: “Este lunes el pueblo amaneció en victoria”</a></p>
							</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/07/alcaldia-sustituyo-bombillos-en-la-urb-gonzalo-barrios/" title="Alcaldía sustituyó bombillos en la Urb. Gonzalo Barrios">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/07/El-ayuntamiento-procedió-a-la-colocación-de-bombillos-para-optimizar-el-alumbrado-eléctrico--520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/07/El-ayuntamiento-procedió-a-la-colocación-de-bombillos-para-optimizar-el-alumbrado-eléctrico--520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/07/El-ayuntamiento-procedió-a-la-colocación-de-bombillos-para-optimizar-el-alumbrado-eléctrico--720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/07/alcaldia-sustituyo-bombillos-en-la-urb-gonzalo-barrios/" rel="bookmark" title="Alcaldía sustituyó bombillos en la Urb. Gonzalo Barrios">Alcaldía sustituyó bombillos en la Urb. Gonzalo Barrios</a></p>
							</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="categories-2" class="widget widget_categories"><h3 class="widget-title">Fuentes</h3><label class="screen-reader-text" for="cat">Fuentes</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="1">Actualidad</option>
	<option class="level-0" value="2">Campo</option>
	<option class="level-0" value="9">Ciencia y Salud</option>
	<option class="level-0" value="10">Cultura y Entretenimiento</option>
	<option class="level-0" value="6">Deportes</option>
	<option class="level-0" value="4">Internacional</option>
	<option class="level-0" value="3">Nacional</option>
	<option class="level-0" value="7">Opinión</option>
	<option class="level-0" value="5">Sucesos</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://ultimahoradigital.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="alxposts-3" class="widget widget_hu_posts">
<h3 class="widget-title">Campo</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/07/oscar-contreras-fesoca-el-pais-requiere-un-giro-de-180-para-poder-producir-alimentos/" title="Oscar Contreras (Fesoca): “El país requiere un giro de 180° para poder producir alimentos”">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/07/Oscar-Contreras-027-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/07/Oscar-Contreras-027-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/07/Oscar-Contreras-027-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/07/oscar-contreras-fesoca-el-pais-requiere-un-giro-de-180-para-poder-producir-alimentos/" rel="bookmark" title="Oscar Contreras (Fesoca): “El país requiere un giro de 180° para poder producir alimentos”">Oscar Contreras (Fesoca): “El país requiere un giro de 180° para poder producir alimentos”</a></p>
							</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/07/talleres-sobre-manejo-agronomico-del-cacao-dictaron-expertos-del-inia/" title="Talleres sobre manejo agronómico del cacao dictaron expertos del Inia">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/07/cacao-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/07/cacao-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/07/cacao-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/07/talleres-sobre-manejo-agronomico-del-cacao-dictaron-expertos-del-inia/" rel="bookmark" title="Talleres sobre manejo agronómico del cacao dictaron expertos del Inia">Talleres sobre manejo agronómico del cacao dictaron expertos del Inia</a></p>
							</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="alxposts-4" class="widget widget_hu_posts">
<h3 class="widget-title">Sucesos</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/07/un-muerto-y-dos-heridos-deja-rina-a-cuchillo-frente-a-un-bar/" title="Un muerto y dos heridos deja riña a cuchillo frente a un bar">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/07/riña-a-cuchillo-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/07/riña-a-cuchillo-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/07/riña-a-cuchillo-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/07/un-muerto-y-dos-heridos-deja-rina-a-cuchillo-frente-a-un-bar/" rel="bookmark" title="Un muerto y dos heridos deja riña a cuchillo frente a un bar">Un muerto y dos heridos deja riña a cuchillo frente a un bar</a></p>
							</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/07/hallan-cadaver-de-hombre-con-heridas-de-perdigon/" title="Hallan cadáver de hombre con heridas de perdigón">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/07/JAVIER-01-04-2017_MG_3913-54-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/07/JAVIER-01-04-2017_MG_3913-54-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/07/JAVIER-01-04-2017_MG_3913-54-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/07/hallan-cadaver-de-hombre-con-heridas-de-perdigon/" rel="bookmark" title="Hallan cadáver de hombre con heridas de perdigón">Hallan cadáver de hombre con heridas de perdigón</a></p>
							</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/07/mujer-abandonada-tiene-contaminada-la-emergencia-del-casal-ramos/" title="Patético caso de exclusión social y miseria estremece al “Casal Ramos”">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/07/TITO-17-07-17IMG_7080-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/07/TITO-17-07-17IMG_7080-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/07/TITO-17-07-17IMG_7080-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/07/mujer-abandonada-tiene-contaminada-la-emergencia-del-casal-ramos/" rel="bookmark" title="Patético caso de exclusión social y miseria estremece al “Casal Ramos”">Patético caso de exclusión social y miseria estremece al “Casal Ramos”</a></p>
							</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="alxposts-8" class="widget widget_hu_posts">
<h3 class="widget-title">Nacional</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/07/maduro-mantendra-la-constituyente-pese-al-resultado-del-plebiscito/" title="Maduro mantendrá la Constituyente pese al resultado del plebiscito">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/07/30-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/07/30-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/07/30-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/07/maduro-mantendra-la-constituyente-pese-al-resultado-del-plebiscito/" rel="bookmark" title="Maduro mantendrá la Constituyente pese al resultado del plebiscito">Maduro mantendrá la Constituyente pese al resultado del plebiscito</a></p>
							</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/07/oposicion-convoco-un-paro-civico-para-el-jueves/" title="Oposición convocó un &#8220;paro cívico&#8221; para el jueves">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/07/29-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/07/29-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/07/29-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/07/oposicion-convoco-un-paro-civico-para-el-jueves/" rel="bookmark" title="Oposición convocó un &#8220;paro cívico&#8221; para el jueves">Oposición convocó un &#8220;paro cívico&#8221; para el jueves</a></p>
							</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/07/oposicion-define-su-estrategia-tras-voto-masivo-contra-maduro/" title="Oposición define su estrategia tras voto masivo contra Maduro">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/07/26-1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/07/26-1-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/07/26-1-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/07/oposicion-define-su-estrategia-tras-voto-masivo-contra-maduro/" rel="bookmark" title="Oposición define su estrategia tras voto masivo contra Maduro">Oposición define su estrategia tras voto masivo contra Maduro</a></p>
							</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/07/ramos-allup-observadores-vieron-el-contraste-en-eventos-electorales/" title="Ramos Allup: Observadores vieron el contraste en eventos electorales">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/07/13-9-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/07/13-9-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/07/13-9-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/07/ramos-allup-observadores-vieron-el-contraste-en-eventos-electorales/" rel="bookmark" title="Ramos Allup: Observadores vieron el contraste en eventos electorales">Ramos Allup: Observadores vieron el contraste en eventos electorales</a></p>
							</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archivos</h3>		<ul>
			<li><a href='http://ultimahoradigital.com/2017/07/'>Julio 2017</a></li>
	<li><a href='http://ultimahoradigital.com/2017/06/'>Junio 2017</a></li>
	<li><a href='http://ultimahoradigital.com/2017/05/'>Mayo 2017</a></li>
	<li><a href='http://ultimahoradigital.com/2017/04/'>Abril 2017</a></li>
	<li><a href='http://ultimahoradigital.com/2017/03/'>Marzo 2017</a></li>
	<li><a href='http://ultimahoradigital.com/2017/02/'>Febrero 2017</a></li>
	<li><a href='http://ultimahoradigital.com/2017/01/'>Enero 2017</a></li>
		</ul>
		</div>
		</div><!--/.sidebar-content-->

	</div><!--/.sidebar-->

	<div class="sidebar s2 collapsed" data-position="right" data-layout="col-3cm" data-sb-id="s2">

	<a class="sidebar-toggle" title="Amplia la barra lateral"><i class="fa icon-sidebar-toggle"></i></a>

	<div class="sidebar-content">

		  		<div class="sidebar-top group">
  			<p>Más</p>
  		</div>
		
		
		<div id="text-2" class="widget widget_text">			<div class="textwidget"><a href="https://issuu.com/ultimahora-digital" rel="attachment wp-att-30"><img class="alignnone size-full wp-image-30" src="http://ultimahoradigital.com/wp-content/uploads/2016/03/EDIMPhueman.jpg" alt="EDIMPhueman" width="255" height="212" /></a></div>
		</div><div id="text-8" class="widget widget_text">			<div class="textwidget"><p><a href="https://issuu.com/clasificadosultimahora"><img class="alignnone wp-image-51768 size-medium" src="http://ultimahoradigital.com/wp-content/uploads/2017/06/clasificados-300x179.jpg" alt="" width="300" height="179" /></a></p>
</div>
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="http://ultimahoradigital.com/hoy-en-familia/"><img class="alignnone wp-image-3731 size-medium" src="http://ultimahoradigital.com/wp-content/uploads/2016/04/veahoyenfamilia-300x179.jpg" alt="veahoyenfamilia" width="300" height="179" /></a></div>
		</div><div id="alxposts-2" class="widget widget_hu_posts">
<h3 class="widget-title">Deportes</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/07/mexicano-luz-rodriguez-da-liderato-a-estudiantes-en-torneo-clausura/" title="Mexicano Luz Rodríguez da liderato a Estudiantes en Torneo Clausura">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/07/12-9-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/07/12-9-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/07/12-9-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/07/mexicano-luz-rodriguez-da-liderato-a-estudiantes-en-torneo-clausura/" rel="bookmark" title="Mexicano Luz Rodríguez da liderato a Estudiantes en Torneo Clausura">Mexicano Luz Rodríguez da liderato a Estudiantes en Torneo Clausura</a></p>
							</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/07/futsal-portuguesa-fc-batallo-sin-exito-en-la-serie-ante-el-deportivo-tachira/" title="Futsal: Portuguesa FC batalló sin éxito en la serie ante el Deportivo Táchira">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/07/11-9-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/07/11-9-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/07/11-9-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/07/futsal-portuguesa-fc-batallo-sin-exito-en-la-serie-ante-el-deportivo-tachira/" rel="bookmark" title="Futsal: Portuguesa FC batalló sin éxito en la serie ante el Deportivo Táchira">Futsal: Portuguesa FC batalló sin éxito en la serie ante el Deportivo Táchira</a></p>
							</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/07/los-triunfos-de-federer-y-muguruza-las-dudas-de-djokovic-y-el-empeno-de-venus/" title="Los triunfos de Federer y Muguruza, las dudas de Djokovic y el empeño de Venus">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/07/7-11-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/07/7-11-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/07/7-11-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/07/los-triunfos-de-federer-y-muguruza-las-dudas-de-djokovic-y-el-empeno-de-venus/" rel="bookmark" title="Los triunfos de Federer y Muguruza, las dudas de Djokovic y el empeño de Venus">Los triunfos de Federer y Muguruza, las dudas de Djokovic y el empeño de Venus</a></p>
							</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="text-6" class="widget widget_text">			<div class="textwidget"><a href="http://ultimahoradigital.com/servicio-social/"><img class="alignnone wp-image-5212 size-medium" src="http://ultimahoradigital.com/wp-content/uploads/2016/04/servicio-300x179.jpg" alt="servicio" width="300" height="179" /></a></div>
		</div><div id="text-3" class="widget widget_text"><h3 class="widget-title">Tweets</h3>			<div class="textwidget">            <a class="twitter-timeline"  href="https://twitter.com/UltimaHoraWeb" data-widget-id="547033894982516738">Tweets por el @UltimaHoraWeb.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</div><div id="meta-2" class="widget widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
						<li><a href="http://ultimahoradigital.com/wp-login.php">Acceder</a></li>
			<li><a href="http://ultimahoradigital.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="http://ultimahoradigital.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://es.wordpress.org/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.org</a></li>			</ul>
			</div><div id="alxposts-5" class="widget widget_hu_posts">
<h3 class="widget-title">Internacional</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/07/trump-amenaza-a-venezuela-con-fuertes-medidas-economicas/" title="Trump amenaza a Venezuela con fuertes medidas económicas">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/07/000_QP35Y-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/07/000_QP35Y-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/07/000_QP35Y-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/07/trump-amenaza-a-venezuela-con-fuertes-medidas-economicas/" rel="bookmark" title="Trump amenaza a Venezuela con fuertes medidas económicas">Trump amenaza a Venezuela con fuertes medidas económicas</a></p>
							</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/07/brasil-pide-a-venezuela-cancelar-constituyente-tras-plebiscito/" title="Brasil pide a Venezuela cancelar Constituyente tras plebiscito">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/07/28-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/07/28-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/07/28-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/07/brasil-pide-a-venezuela-cancelar-constituyente-tras-plebiscito/" rel="bookmark" title="Brasil pide a Venezuela cancelar Constituyente tras plebiscito">Brasil pide a Venezuela cancelar Constituyente tras plebiscito</a></p>
							</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="alxposts-6" class="widget widget_hu_posts">
<h3 class="widget-title">Opinión</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/07/tiempos-de-desesperacion/" title="Tiempos de desesperación">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/03/Opinión-003-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/03/Opinión-003-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/03/Opinión-003-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/07/tiempos-de-desesperacion/" rel="bookmark" title="Tiempos de desesperación">Tiempos de desesperación</a></p>
							</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/07/dia-del-nino-2017/" title="Día del niño 2017">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/03/Opinión-022-1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/03/Opinión-022-1-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/03/Opinión-022-1-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/07/dia-del-nino-2017/" rel="bookmark" title="Día del niño 2017">Día del niño 2017</a></p>
							</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/07/el-temerario-18/" title="El temerario">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/03/Opinión-023-1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/03/Opinión-023-1-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/03/Opinión-023-1-300x141.jpg 300w, http://ultimahoradigital.com/wp-content/uploads/2017/03/Opinión-023-1-768x361.jpg 768w, http://ultimahoradigital.com/wp-content/uploads/2017/03/Opinión-023-1-720x340.jpg 720w, http://ultimahoradigital.com/wp-content/uploads/2017/03/Opinión-023-1.jpg 964w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/07/el-temerario-18/" rel="bookmark" title="El temerario">El temerario</a></p>
							</div>

		</li>
					</ul><!--/.alx-posts-->

</div>

	</div><!--/.sidebar-content-->

</div><!--/.sidebar-->

        </div><!--/.main-inner-->
      </div><!--/.main-->
    </div><!--/.container-inner-->
  </div><!--/.container-->
    <footer id="footer">

    
    
    
    <section class="container" id="footer-bottom">
      <div class="container-inner">

        <a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>

        <div class="pad group">

          <div class="grid one-half">
                        
            <div id="copyright">
                              <p>Un diseño de Johnny E. Mogollón E. ©, para el diario Ultima Hora ®</p>
                          </div><!--/#copyright-->

            
          </div>

          <div class="grid one-half last">
                          <ul class="social-links"><li><a rel="nofollow" class="social-tooltip"  title="Twitter " href="https://twitter.com/UltimaHoraWeb" target="_blank"  style="color:"><i class="fa fa-twitter "></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Facebook" href="https://www.facebook.com/UltimaHora2.0" target="_blank"  style="color:"><i class="fa fa-facebook-official "></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Instagram" href="https://www.instagram.com/ultimahoraweb/" target="_blank"  style="color:"><i class="fa fa-instagram "></i></a></li></ul>                      </div>

        </div><!--/.pad-->

      </div><!--/.container-inner-->
    </section><!--/.container-->

  </footer><!--/#footer-->

</div><!--/#wrapper-->

<script type='text/javascript' src='http://ultimahoradigital.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"","imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":true,"mobile":true},"isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"isDevMode":"","ajaxUrl":"http:\/\/ultimahoradigital.com\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"237a35c288"},"userStarted":{"with":"before|3.3.18","on":{"date":"2017-06-30 18:30:02.000000","timezone_type":3,"timezone":"UTC"}},"isWelcomeNoteOn":"","welcomeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimahoradigital.com/wp-content/themes/hueman/assets/front/js/scripts.min.js?ver=3.3.18'></script>
<script type='text/javascript' src='http://ultimahoradigital.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.1'></script>
<script type='text/javascript' src='http://ultimahoradigital.com/wp-includes/js/wp-embed.min.js?ver=c74e19344661a27cf75275900f0ba628'></script>
<!--[if lt IE 9]>
<script src="http://ultimahoradigital.com/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script>
<![endif]-->
</body>
</html>