<!DOCTYPE html>
<html class="no-js" lang="es-ES"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="http://ultimahoradigital.com/xmlrpc.php">

  <title>Con buena intención | Ultima Hora</title>
<script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://ultimahoradigital.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://ultimahoradigital.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://ultimahoradigital.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
						div.heateor_sss_horizontal_sharing .heateor_sss_square_count{display: block}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}			</style>
			<!-- JM Twitter Cards by Julien Maury 7.9 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@ UltimaHoraWeb ">
<meta name="twitter:site" content="@ UltimaHoraWeb ">
<meta name="twitter:title" content="Con buena intención">
<meta name="twitter:image" content="http://ultimahoradigital.com/wp-content/uploads/2017/08/CONBUENA.jpg">
<!-- /JM Twitter Cards by Julien Maury 7.9 -->
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- All in One SEO Pack 2.3.16 by Michael Torbert of Semper Fi Web Design[366,412] -->
<meta name="description"  content="(Por: JOSÉ FRANCISCO MOSQUERA) MEDIDA HERÓICA: ANTE la carencia de papel, UH tomó le decisión de ubicar la página 4, de opinión, solamente en la edición" />

<link rel="canonical" href="http://ultimahoradigital.com/2017/08/con-buena-intencion-20/" />
<meta property="og:title" content="Con buena intención | Ultima Hora" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://ultimahoradigital.com/2017/08/con-buena-intencion-20/" />
<meta property="og:image" content="http://ultimahoradigital.com/wp-content/uploads/2017/08/CONBUENA-1024x427.jpg" />
<meta property="og:site_name" content="Ultima Hora" />
<meta property="og:description" content="(Por: JOSÉ FRANCISCO MOSQUERA) MEDIDA HERÓICA: ANTE la carencia de papel, UH tomó le decisión de ubicar la página 4, de opinión, solamente en la edición digital. Igualmente, bajar la edición impresa a 16 páginas, todo ello manteniendo la calidad periodística del diario. ECLIPSE DE SOL el lunes pasado y eclipse permanente de muchos políticos. OTRO &quot;NUEVO&quot; ESQUEMA agropecuario a fin de levantar la producción rural anuncia por enésima vez el ministro WCS. Esto hay reconocérselo al hombre: no se queda callado ni de brazos cruzados ante la crisis y las críticas. Anuncia a cada rato &quot;nuevos&quot; planes, esquemas, etc., que aunque no den resultados al menos lo ponen a él y al gobierno a sonar. ¿No tienen éxito? No importa, anuncian otro y así ad infinitum. Pa´lante, que pa´tras espantan. ELECCIONES, ELECCIONES, ELECCIONES. Doble tanda deberán cumplir los opositores: las primarias y las propias. Esto los tendrá la mar de ocupados mientras el CNE y el Psuv alistan la estrategia e inventan nuevas" />
<meta property="article:published_time" content="2017-08-24T20:36:12Z" />
<meta property="article:modified_time" content="2017-08-24T17:36:36Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Con buena intención | Ultima Hora" />
<meta name="twitter:description" content="(Por: JOSÉ FRANCISCO MOSQUERA) MEDIDA HERÓICA: ANTE la carencia de papel, UH tomó le decisión de ubicar la página 4, de opinión, solamente en la edición digital. Igualmente, bajar la edición impresa a 16 páginas, todo ello manteniendo la calidad periodística del diario. ECLIPSE DE SOL el lunes pasado y eclipse permanente de muchos políticos. OTRO &quot;NUEVO&quot; ESQUEMA agropecuario a fin de levantar la producción rural anuncia por enésima vez el ministro WCS. Esto hay reconocérselo al hombre: no se queda callado ni de brazos cruzados ante la crisis y las críticas. Anuncia a cada rato &quot;nuevos&quot; planes, esquemas, etc., que aunque no den resultados al menos lo ponen a él y al gobierno a sonar. ¿No tienen éxito? No importa, anuncian otro y así ad infinitum. Pa´lante, que pa´tras espantan. ELECCIONES, ELECCIONES, ELECCIONES. Doble tanda deberán cumplir los opositores: las primarias y las propias. Esto los tendrá la mar de ocupados mientras el CNE y el Psuv alistan la estrategia e inventan nuevas" />
<meta name="twitter:image" content="http://ultimahoradigital.com/wp-content/uploads/2017/08/CONBUENA-1024x427.jpg" />
<meta itemprop="image" content="http://ultimahoradigital.com/wp-content/uploads/2017/08/CONBUENA-1024x427.jpg" />
					
			<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-66898367-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ultima Hora &raquo; Feed" href="http://ultimahoradigital.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ultima Hora &raquo; RSS de los comentarios" href="http://ultimahoradigital.com/comments/feed/" />
<link id="hu-user-gfont" href="//fonts.googleapis.com/css?family=Open+Sans:400,400italic,300italic,300,600&subset=latin,cyrillic-ext" rel="stylesheet" type="text/css">		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ultimahoradigital.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=8f9e83e07f69cebc29155de4b9fac001"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://ultimahoradigital.com/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-main-style-css'  href='http://ultimahoradigital.com/wp-content/themes/hueman/assets/front/css/main.min.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css'  href='http://ultimahoradigital.com/wp-content/themes/hueman/style.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-font-awesome-css'  href='http://ultimahoradigital.com/wp-content/themes/hueman/assets/front/css/font-awesome.min.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://ultimahoradigital.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='http://ultimahoradigital.com/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=3.1.2' type='text/css' media='all' />
<script type='text/javascript' src='http://ultimahoradigital.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ultimahoradigital.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ultimahoradigital.com/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimahoradigital.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script>
<link rel='https://api.w.org/' href='http://ultimahoradigital.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ultimahoradigital.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ultimahoradigital.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Un paseíto por el paraíso en Caracas                  ' href='http://ultimahoradigital.com/2017/08/un-paseito-por-el-paraiso-en-caracas/' />
<link rel='next' title='María Beatriz Martínez: “Quienes queremos cambio debemos votar para desalojar al madurismo”' href='http://ultimahoradigital.com/2017/08/maria-beatriz-martinez-quienes-queremos-cambio-debemos-votar-para-desalojar-al-madurismo/' />

<link rel='shortlink' href='http://ultimahoradigital.com/?p=57510' />
<link rel="alternate" type="application/json+oembed" href="http://ultimahoradigital.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fultimahoradigital.com%2F2017%2F08%2Fcon-buena-intencion-20%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ultimahoradigital.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fultimahoradigital.com%2F2017%2F08%2Fcon-buena-intencion-20%2F&#038;format=xml" />
<link rel='https://github.com/WP-API/WP-API' href='http://ultimahoradigital.com/wp-json' />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//ultimahoradigital.com/?wordfence_logHuman=1&hid=A60A5693AAF121B56F7FD52EC49DBF4A');
</script><link rel="shortcut icon" href="http://ultimahoradigital.com/wp-content/uploads/2016/03/cropped-uhfiZ.png" />
<!--[if lt IE 9]>
<script src="http://ultimahoradigital.com/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="http://ultimahoradigital.com/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->
<meta name="twitter:partner" content="tfwp" /><link rel="icon" href="http://ultimahoradigital.com/wp-content/uploads/2016/03/cropped-uhfiZ-32x32.png" sizes="32x32" />
<link rel="icon" href="http://ultimahoradigital.com/wp-content/uploads/2016/03/cropped-uhfiZ-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://ultimahoradigital.com/wp-content/uploads/2016/03/cropped-uhfiZ-180x180.png" />
<meta name="msapplication-TileImage" content="http://ultimahoradigital.com/wp-content/uploads/2016/03/cropped-uhfiZ-270x270.png" />


<style type="text/css" id="hu-dynamic-style">/* Dynamic CSS: For no styles in head, copy and put the css below in your child theme's style.css, disable dynamic styles */body { font-family:'Open Sans', Arial, sans-serif;font-size:1.00rem }@media only screen and (min-width: 720px) {
        .nav > li { font-size:1.00rem; }
      }.boxed #wrapper, .container-inner { max-width: 1521px; }@media only screen and (min-width: 720px) {
                .boxed .desktop-sticky {
                  width: 1521px;
                }
              }.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }::selection { background-color: #10328f; }
::-moz-selection { background-color: #10328f; }a,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #10328f; }.themeform input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #10328f; }.post-format .format-container { border-color: #10328f; }.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #10328f!important; }.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title a { color: #0b94d6; }
.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar caption{ background-color: #0b94d6; }.sidebar.s2 .alx-tabs-nav li.active a { border-bottom-color: #0b94d6; }
.post-comments span:before { border-right-color: #0b94d6; }
      .search-expand,
              #nav-topbar.nav-container { background-color: #26272b}@media only screen and (min-width: 720px) {
                #nav-topbar .nav ul { background-color: #26272b; }
              }.is-scrolled #header .nav-container.desktop-sticky,
              .is-scrolled #header .search-expand { background-color: #26272b; background-color: rgba(38,39,43,0.90) }.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav ul { background-color: #26272b; background-color: rgba(38,39,43,0.95) }#header { background-color: #dddddd; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #dddddd; }
}
        #header #nav-mobile { background-color: #33363b; }.is-scrolled #header #nav-mobile { background-color: #33363b; background-color: rgba(51,54,59,0.90) }#nav-header.nav-container, #main-header-search .search-expand { background-color: ; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: ; }
}
        .site-title a img { max-height: 168px; }img { -webkit-border-radius: 2px; border-radius: 2px; }body { background-color: #eaeaea; }</style>
</head>

<body class="post-template-default single single-post postid-57510 single-format-standard wp-custom-logo col-3cm boxed topbar-enabled header-desktop-sticky header-mobile-sticky unknown">

<div id="wrapper">

  
  <header id="header" class="main-menu-mobile-on one-mobile-menu main_menu header-ads-desktop  topbar-transparent">
        <nav class="nav-container group mobile-menu mobile-sticky no-menu-assigned" id="nav-mobile" data-menu-id="header-1">
  <div class="mobile-title-logo-in-header">                  <p class="site-title"><a class="custom-logo-link" href="http://ultimahoradigital.com/" rel="home" title="Ultima Hora | Home page"><img src="http://ultimahoradigital.com/wp-content/uploads/2016/03/huemanport1.png" alt="Ultima Hora"></a></p>
                </div>
        
                    <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <div class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </div>
        </div>
            
      <div class="nav-text"></div>
      <div class="nav-wrap container">
                  <ul class="nav container-inner group mobile-search">
                            <li>
                  <form method="get" class="searchform themeform" action="http://ultimahoradigital.com/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Para buscar, escribe y presiona enter';" onfocus="if(this.value=='Para buscar, escribe y presiona enter')this.value='';" value="Para buscar, escribe y presiona enter" />
	</div>
</form>                </li>
                      </ul>
                <ul id="menu-principal" class="nav container-inner group"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16"><a href="http://ultimahoradigital.com/">Portada</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://ultimahoradigital.com/category/act/">Actualidad</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://ultimahoradigital.com/category/camp/">Campo</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://ultimahoradigital.com/category/nac/">Nacional</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://ultimahoradigital.com/category/inter/">Internacional</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://ultimahoradigital.com/category/dep/">Deportes</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://ultimahoradigital.com/category/suces/">Sucesos</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="http://ultimahoradigital.com/category/opin/">Opinión</a></li>
<li id="menu-item-3734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3734"><a href="http://ultimahoradigital.com/category/ciencia/">Ciencia y Salud</a></li>
<li id="menu-item-3733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3733"><a href="http://ultimahoradigital.com/hoy-en-familia/">HOY en Familia</a></li>
</ul>      </div>
</nav><!--/#nav-topbar-->  
        <nav class="nav-container group desktop-menu desktop-sticky " id="nav-topbar" data-menu-id="header-2">
    <div class="nav-text"></div>
  <div class="topbar-toggle-down">
    <i class="fa fa-angle-double-down" aria-hidden="true" data-toggle="down" title="Expand menu"></i>
    <i class="fa fa-angle-double-up" aria-hidden="true" data-toggle="up" title="Collapse menu"></i>
  </div>
  <div class="nav-wrap container">
    <ul id="menu-principal-1" class="nav container-inner group"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16"><a href="http://ultimahoradigital.com/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://ultimahoradigital.com/category/act/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://ultimahoradigital.com/category/camp/">Campo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://ultimahoradigital.com/category/nac/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://ultimahoradigital.com/category/inter/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://ultimahoradigital.com/category/dep/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://ultimahoradigital.com/category/suces/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="http://ultimahoradigital.com/category/opin/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3734"><a href="http://ultimahoradigital.com/category/ciencia/">Ciencia y Salud</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3733"><a href="http://ultimahoradigital.com/hoy-en-familia/">HOY en Familia</a></li>
</ul>  </div>
      <div id="topbar-header-search" class="container">
      <div class="container-inner">
        <div class="toggle-search"><i class="fa fa-search"></i></div>
        <div class="search-expand">
          <div class="search-expand-inner"><form method="get" class="searchform themeform" action="http://ultimahoradigital.com/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Para buscar, escribe y presiona enter';" onfocus="if(this.value=='Para buscar, escribe y presiona enter')this.value='';" value="Para buscar, escribe y presiona enter" />
	</div>
</form></div>
        </div>
      </div><!--/.container-inner-->
    </div><!--/.container-->
  
</nav><!--/#nav-topbar-->  
  <div class="container group">
        <div class="container-inner">

                    <div class="group pad central-header-zone">
                  <div class="logo-tagline-group">
                                        <p class="site-title"><a class="custom-logo-link" href="http://ultimahoradigital.com/" rel="home" title="Ultima Hora | Home page"><img src="http://ultimahoradigital.com/wp-content/uploads/2016/03/huemanport1.png" alt="Ultima Hora"></a></p>
                                                        </div>

                                        <div id="header-widgets">
                                                </div><!--/#header-ads-->
                                </div>
      
      
    </div><!--/.container-inner-->
      </div><!--/.container-->

</header><!--/#header-->
  
  <div class="container" id="page">
    <div class="container-inner">
            <div class="main">
        <div class="main-inner group">
          
              <section class="content">
              <div class="page-title pad group">
          	    		<ul class="meta-single group">
    			<li class="category"><a href="http://ultimahoradigital.com/category/opin/" rel="category tag">Opinión</a></li>
    			    		</ul>

    	
    </div><!--/.page-title-->
          <div class="pad group">
              <article class="post-57510 post type-post status-publish format-standard has-post-thumbnail hentry category-opin">
    <div class="post-inner group">

      <h1 class="post-title entry-title">Con buena intención</h1>
<p class="post-byline">por   <span class="vcard author">
     <span class="fn"><a href="http://ultimahoradigital.com/author/redaccionuh/" title="Entradas de REDACCIÓN/ Ultima Hora" rel="author">REDACCIÓN/ Ultima Hora</a></span>
   </span> &middot;
            <span class="published">24 Agosto, 2017</span>
     </p>
      
      <div class="clear"></div>

      <div class="entry themeform">
        <div class="entry-inner">
          <div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://ultimahoradigital.com/2017/08/con-buena-intencion-20/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >¡Comparte!</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fultimahoradigital.com%2F2017%2F08%2Fcon-buena-intencion-20%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=UltimaHoraWeb&text=Con%20buena%20intenci%C3%B3n&url=http%3A%2F%2Fultimahoradigital.com%2F2017%2F08%2Fcon-buena-intencion-20%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=http%3A%2F%2Fultimahoradigital.com%2F2017%2F08%2Fcon-buena-intencion-20%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Con%20buena%20intenci%C3%B3n http%3A%2F%2Fultimahoradigital.com%2F2017%2F08%2Fcon-buena-intencion-20%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_instagram_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><p><img class="alignnone size-large wp-image-57519" src="http://ultimahoradigital.com/wp-content/uploads/2017/08/CONBUENA-1024x427.jpg" alt="" width="1024" height="427" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/08/CONBUENA-1024x427.jpg 1024w, http://ultimahoradigital.com/wp-content/uploads/2017/08/CONBUENA-300x125.jpg 300w, http://ultimahoradigital.com/wp-content/uploads/2017/08/CONBUENA-768x320.jpg 768w, http://ultimahoradigital.com/wp-content/uploads/2017/08/CONBUENA.jpg 1243w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<p style="text-align: justify;">(Por: JOSÉ FRANCISCO MOSQUERA)</p>
<p style="text-align: justify;">MEDIDA HERÓICA: ANTE la carencia de papel, UH tomó le decisión de ubicar la página 4, de opinión, solamente en la edición digital. Igualmente, bajar la edición impresa a 16 páginas, todo ello manteniendo la calidad periodística del diario.</p>
<p style="text-align: justify;">ECLIPSE DE SOL el lunes pasado y eclipse permanente de muchos políticos.</p>
<p style="text-align: justify;">OTRO “NUEVO” ESQUEMA agropecuario a fin de levantar la producción rural anuncia por enésima vez el ministro WCS. Esto hay reconocérselo al hombre: no se queda callado ni de brazos cruzados ante la crisis y las críticas. Anuncia a cada rato “nuevos” planes, esquemas, etc., que aunque no den resultados al menos lo ponen a él y al gobierno a sonar. ¿No tienen éxito? No importa, anuncian otro y así ad infinitum. Pa´lante, que pa´tras espantan.</p>
<p style="text-align: justify;">ELECCIONES, ELECCIONES, ELECCIONES. Doble tanda deberán cumplir los opositores: las primarias y las propias. Esto los tendrá la mar de ocupados mientras el CNE y el Psuv alistan la estrategia e inventan nuevas modalidades para jorobarle la paciencia a la MUD. Así son las cosas.</p>
<p style="text-align: justify;">ESTO PONE A los precandidatos en un aprieto, pues el trabajo será agobiante, al menos para los que de verdad tienen oportunidad de ser el abanderado opositor. Para los que se inscribieron para llenar un espacio y hacer pantalla, nada qué ver.</p>
<p style="text-align: justify;">LA  AN NO está eliminada, simplemente no se le hace caso.</p>
<p style="text-align: justify;">EL GOBIERNO ANUNCIA un nueva carrera en una tal “Universidad de la Salud”. Se trata de formar fisiatras para supuestamente cubrir el vacío de estos profesionales. Olvida el gobierno que estos profesionales existen y cumplen una importante función, además de que han recibido una rigurosa preparación académica. Hay el temor de que se busque eliminar o poner en la picota a los que han venido ejerciendo noblemente.</p>
<p style="text-align: justify;">¡VAYA!, LUISA ORTEGA  tiene sus Santos protectores, quién la iba creer. Y a su marido, tal como lo había pronosticado esta columna, con la salida de la catira, se le acabó la manguangua.</p>
<p style="text-align: justify;">EL BUEN AMIGO Franklin Rivero fue víctima de un nosequé en el ojo izquierdo, lo cual lo ha alejado de la actividad política, aunque siempre mantiene los contactos vía celular. Pero el caso es delicado y merece atención. A curarte pronto, Franklin.</p>
<p style="text-align: justify;">ANTONIA MUÑOZ AFIRMA que “nada ni nadie” la sacará de su aspiración a ser candidata. Y eso que ya no está el que la quería “como si la hubiera parido.” La pelea es dura, negra.</p>
<p style="text-align: justify;">EL CNP PORTUGUESA anuncia jornadas el 12.9 en Guanare y el 14.9 en Acarigua, con los ponentes Jean Freddy Gutiérrez y Marino Alvarado. No desmaya el gremio en este tipo de actividades.</p>
<p style="text-align: justify;">¡EXAGERADO!, ME DIJERON cuando señalé que “hace un millón de años había normal suministro de agua potable en el centro de la ciudad.” Tal vez no sea un millón, pero sí sopotocientos mil, una cantidad súper gigantesca. ¿O fui exagerado al decir que alguna vez hubo suministro normal de agua?</p>
<p style="text-align: justify;">POR LO QUE se ve en la prensa, Rafael Calles tiene un equipo de propaganda bastante activo. Todos los días hablan de él como la octava maravilla del mundo, teniendo en su gestión como alcalde de Guanare la punta de lanza de la actividad promotora. En esto, naturalmente RC aventaja a sus rivales del Psuv, pero sabemos que en el oficialismo las cosas no son por simpatías ni méritos políticos y personales, sino por “cuadre” cogollérico. Si RC lo tiene, además de su equipo trabajador, pues ya tiene el mandado hecho.</p>
<p style="text-align: justify;">¿INCONGRUENCIA? ¡QUÉ VA! Es la denuncia de que las irregularidades en el suministro de combustible a fincas procesadoras de alimentos, así como su transporte, están perjudicando notablemente esta actividad económica, lo cual repercute en un aumento de los costos de producción, por el mercado negro de gasolina y gasoil que genera y la baja de producción que se refleja en la escasa oferta. Las fallas en el suministro de combustibles son imputables a la MUD. No, no, a Pdvsa.</p>
<p style="text-align: justify;">FELO RAMÍREZ FUE, junto a Buck Canel, un gigante de la transmisión deportiva en la época de oro de la radio, ya que la TV estaba en pañales. No sé si llegaron a coincidir en alguna oportunidad, pero habría sido fabuloso. Fueron dos cubanos de oro. Chismenetoriginal@hotmail.com</p>
<p>&nbsp;</p>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://ultimahoradigital.com/2017/08/con-buena-intencion-20/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >¡Comparte!</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fultimahoradigital.com%2F2017%2F08%2Fcon-buena-intencion-20%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=UltimaHoraWeb&text=Con%20buena%20intenci%C3%B3n&url=http%3A%2F%2Fultimahoradigital.com%2F2017%2F08%2Fcon-buena-intencion-20%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=http%3A%2F%2Fultimahoradigital.com%2F2017%2F08%2Fcon-buena-intencion-20%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Con%20buena%20intenci%C3%B3n http%3A%2F%2Fultimahoradigital.com%2F2017%2F08%2Fcon-buena-intencion-20%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_instagram_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>          <nav class="pagination group">
                      </nav><!--/.pagination-->
        </div>

        
        <div class="clear"></div>
      </div><!--/.entry-->

    </div><!--/.post-inner-->
  </article><!--/.post-->

<div class="clear"></div>






<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>También te podría gustar...</h4>

<ul class="related-posts group">

		<li class="related post-hover">
		<article class="post-35315 post type-post status-publish format-standard hentry category-opin">

			<div class="post-thumbnail">
				<a href="http://ultimahoradigital.com/2017/01/el-temerario-38/" title="El temerario">
					        <svg class="hu-svg-placeholder thumb-medium-empty" id="59a0093858b53" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M928 832q0-14-9-23t-23-9q-66 0-113 47t-47 113q0 14 9 23t23 9 23-9 9-23q0-40 28-68t68-28q14 0 23-9t9-23zm224 130q0 106-75 181t-181 75-181-75-75-181 75-181 181-75 181 75 75 181zm-1024 574h1536v-128h-1536v128zm1152-574q0-159-112.5-271.5t-271.5-112.5-271.5 112.5-112.5 271.5 112.5 271.5 271.5 112.5 271.5-112.5 112.5-271.5zm-1024-642h384v-128h-384v128zm-128 192h1536v-256h-828l-64 128h-644v128zm1664-256v1280q0 53-37.5 90.5t-90.5 37.5h-1536q-53 0-90.5-37.5t-37.5-90.5v-1280q0-53 37.5-90.5t90.5-37.5h1536q53 0 90.5 37.5t37.5 90.5z"/></svg>

        <script type="text/javascript">
          jQuery( function($){
            if ( $('#flexslider-featured').length ) {
              $('#flexslider-featured').on('featured-slider-ready', function() {
                $( '#59a0093858b53' ).animateSvg();
              });
            } else { $( '#59a0093858b53' ).animateSvg( { svg_opacity : 0.3, filter_opacity : 0.5 } ); }
          });
        </script>
         <img class="hu-img-placeholder" src="http://ultimahoradigital.com/wp-content/themes/hueman/assets/front/img/thumb-medium-empty.png" alt="El temerario" data-hu-post-id="59a0093858b53" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://ultimahoradigital.com/2017/01/el-temerario-38/" rel="bookmark" title="El temerario">El temerario</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2017-01-16 15:57:30">16 Enero, 2017</time>
</p>

				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-45762 post type-post status-publish format-standard has-post-thumbnail hentry category-opin">

			<div class="post-thumbnail">
				<a href="http://ultimahoradigital.com/2017/04/y-despues-de-las-protestas-que/" title="Y después de las protestas qué">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/01/Opinión-019-1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/01/Opinión-019-1-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/01/Opinión-019-1-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://ultimahoradigital.com/2017/04/y-despues-de-las-protestas-que/" rel="bookmark" title="Y después de las protestas qué">Y después de las protestas qué</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2017-04-24 14:57:47">24 Abril, 2017</time>
</p>

				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-39290 post type-post status-publish format-standard has-post-thumbnail hentry category-opin">

			<div class="post-thumbnail">
				<a href="http://ultimahoradigital.com/2017/02/tanto-va-el-cantaro-al-agua/" title="tanto va el  cántaro al agua">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/02/Opinión-015-2-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/02/Opinión-015-2-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/02/Opinión-015-2-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://ultimahoradigital.com/2017/02/tanto-va-el-cantaro-al-agua/" rel="bookmark" title="tanto va el  cántaro al agua">tanto va el  cántaro al agua</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2017-02-24 14:47:35">24 Febrero, 2017</time>
</p>

				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		
</ul><!--/.post-related-->



<section id="comments" class="themeform">

	
					<!-- comments closed, no comments -->
		
	
	
</section><!--/#comments-->          </div><!--/.pad-->
        </section><!--/.content-->
          

	<div class="sidebar s1 collapsed" data-position="left" data-layout="col-3cm" data-sb-id="s1">

		<a class="sidebar-toggle" title="Amplia la barra lateral"><i class="fa icon-sidebar-toggle"></i></a>

		<div class="sidebar-content">

			  			<div class="sidebar-top group">
                        <p>Seguir: </p>
          
          <ul class="social-links"><li><a rel="nofollow" class="social-tooltip"  title="Twitter " href="https://twitter.com/UltimaHoraWeb" target="_blank"  style="color:"><i class="fa fa-twitter "></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Facebook" href="https://www.facebook.com/UltimaHora2.0" target="_blank"  style="color:"><i class="fa fa-facebook-official "></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Instagram" href="https://www.instagram.com/ultimahoraweb/" target="_blank"  style="color:"><i class="fa fa-instagram "></i></a></li></ul>  			</div>
			
				<ul class="post-nav group">
		<li class="next"><a href="http://ultimahoradigital.com/2017/08/maria-beatriz-martinez-quienes-queremos-cambio-debemos-votar-para-desalojar-al-madurismo/" rel="next"><i class="fa fa-chevron-right"></i><strong>Siguiente historia</strong> <span>María Beatriz Martínez: “Quienes queremos cambio debemos votar para desalojar al madurismo”</span></a></li>
		<li class="previous"><a href="http://ultimahoradigital.com/2017/08/un-paseito-por-el-paraiso-en-caracas/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Historia previa</strong> <span>Un paseíto por el paraíso en Caracas                  </span></a></li>
	</ul>

			
			<div id="search-2" class="widget widget_search"><form method="get" class="searchform themeform" action="http://ultimahoradigital.com/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Para buscar, escribe y presiona enter';" onfocus="if(this.value=='Para buscar, escribe y presiona enter')this.value='';" value="Para buscar, escribe y presiona enter" />
	</div>
</form></div><div id="alxposts-9" class="widget widget_hu_posts">
<h3 class="widget-title">Actualidad</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/08/ministro-manuel-quevedo-en-plena-guerra-economica-y-ataque-internacional-seguimos-entregando-casas/" title="Ministro Manuel Quevedo: “En plena guerra económica y ataque internacional, seguimos entregando casas”">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/08/IMG_2155-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/08/IMG_2155-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/08/IMG_2155-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/08/ministro-manuel-quevedo-en-plena-guerra-economica-y-ataque-internacional-seguimos-entregando-casas/" rel="bookmark" title="Ministro Manuel Quevedo: “En plena guerra económica y ataque internacional, seguimos entregando casas”">Ministro Manuel Quevedo: “En plena guerra económica y ataque internacional, seguimos entregando casas”</a></p>
							</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/08/cesar-gonzalez-afirma-que-antonia-munoz-es-quien-lidera-las-encuestas-para-la-gobernacion/" title="César González afirma que Antonia Muñoz es quien lidera las encuestas para la Gobernación">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/08/120-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/08/120-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/08/120-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/08/cesar-gonzalez-afirma-que-antonia-munoz-es-quien-lidera-las-encuestas-para-la-gobernacion/" rel="bookmark" title="César González afirma que Antonia Muñoz es quien lidera las encuestas para la Gobernación">César González afirma que Antonia Muñoz es quien lidera las encuestas para la Gobernación</a></p>
							</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/08/maria-beatriz-martinez-quienes-queremos-cambio-debemos-votar-para-desalojar-al-madurismo/" title="María Beatriz Martínez: “Quienes queremos cambio debemos votar para desalojar al madurismo”">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/08/444-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/08/444-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/08/444-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/08/maria-beatriz-martinez-quienes-queremos-cambio-debemos-votar-para-desalojar-al-madurismo/" rel="bookmark" title="María Beatriz Martínez: “Quienes queremos cambio debemos votar para desalojar al madurismo”">María Beatriz Martínez: “Quienes queremos cambio debemos votar para desalojar al madurismo”</a></p>
							</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/08/julian-teran-repudiamos-la-canallada-politica-contra-la-profesora-antonia-munoz/" title="Julián Terán: &#8220;Repudiamos la canallada política contra la profesora Antonia Muñoz&#8221;">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/08/446-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/08/446-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/08/446-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/08/julian-teran-repudiamos-la-canallada-politica-contra-la-profesora-antonia-munoz/" rel="bookmark" title="Julián Terán: &#8220;Repudiamos la canallada política contra la profesora Antonia Muñoz&#8221;">Julián Terán: &#8220;Repudiamos la canallada política contra la profesora Antonia Muñoz&#8221;</a></p>
							</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="categories-2" class="widget widget_categories"><h3 class="widget-title">Fuentes</h3><label class="screen-reader-text" for="cat">Fuentes</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="1">Actualidad</option>
	<option class="level-0" value="2">Campo</option>
	<option class="level-0" value="9">Ciencia y Salud</option>
	<option class="level-0" value="10">Cultura y Entretenimiento</option>
	<option class="level-0" value="6">Deportes</option>
	<option class="level-0" value="4">Internacional</option>
	<option class="level-0" value="3">Nacional</option>
	<option class="level-0" value="7">Opinión</option>
	<option class="level-0" value="5">Sucesos</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://ultimahoradigital.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="alxposts-3" class="widget widget_hu_posts">
<h3 class="widget-title">Campo</h3>
	
	<ul class="alx-posts group thumbs-enabled">
					</ul><!--/.alx-posts-->

</div>
<div id="alxposts-4" class="widget widget_hu_posts">
<h3 class="widget-title">Sucesos</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/08/nino-muerto-de-machetazo-fue-victima-de-un-homicidio/" title="Niño muerto de machetazo fue víctima de un homicidio">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/08/Machete-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/08/Machete-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/08/Machete-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/08/nino-muerto-de-machetazo-fue-victima-de-un-homicidio/" rel="bookmark" title="Niño muerto de machetazo fue víctima de un homicidio">Niño muerto de machetazo fue víctima de un homicidio</a></p>
							</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/08/intento-suicidarse-en-motel-de-un-disparo-en-la-frente/" title="Intentó suicidarse en motel de un disparo en la frente">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/01/Cicpc-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/01/Cicpc-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/01/Cicpc-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/08/intento-suicidarse-en-motel-de-un-disparo-en-la-frente/" rel="bookmark" title="Intentó suicidarse en motel de un disparo en la frente">Intentó suicidarse en motel de un disparo en la frente</a></p>
							</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="alxposts-8" class="widget widget_hu_posts">
<h3 class="widget-title">Nacional</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/08/pediran-a-la-exfiscal-presentar-pruebas-que-vinculan-a-maduro-con-casos-de-corrupcion/" title="Pedirán a la exfiscal presentar pruebas que vinculan a Maduro con casos de corrupción">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/08/Juan-Guaido-1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/08/Juan-Guaido-1-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/08/Juan-Guaido-1-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/08/pediran-a-la-exfiscal-presentar-pruebas-que-vinculan-a-maduro-con-casos-de-corrupcion/" rel="bookmark" title="Pedirán a la exfiscal presentar pruebas que vinculan a Maduro con casos de corrupción">Pedirán a la exfiscal presentar pruebas que vinculan a Maduro con casos de corrupción</a></p>
							</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/08/cabello-pareciera-que-ortega-estuviera-loca/" title="Cabello: Pareciera que Ortega estuviera loca">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/08/Diosdado-Cabello-07-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/08/Diosdado-Cabello-07-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/08/Diosdado-Cabello-07-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/08/cabello-pareciera-que-ortega-estuviera-loca/" rel="bookmark" title="Cabello: Pareciera que Ortega estuviera loca">Cabello: Pareciera que Ortega estuviera loca</a></p>
							</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/08/exigen-traslado-a-centro-de-salud-del-magistrado-angel-zerpa/" title="Exigen traslado a centro de salud del magistrado Ángel Zerpa">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/08/angel-zerpa-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/08/angel-zerpa-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/08/angel-zerpa-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/08/exigen-traslado-a-centro-de-salud-del-magistrado-angel-zerpa/" rel="bookmark" title="Exigen traslado a centro de salud del magistrado Ángel Zerpa">Exigen traslado a centro de salud del magistrado Ángel Zerpa</a></p>
							</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/08/aseguran-que-aeropostal-no-reanudara-operaciones/" title="Aseguran que Aeropostal no reanudará operaciones">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/08/Aeropostal2-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/08/Aeropostal2-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/08/Aeropostal2-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/08/aseguran-que-aeropostal-no-reanudara-operaciones/" rel="bookmark" title="Aseguran que Aeropostal no reanudará operaciones">Aseguran que Aeropostal no reanudará operaciones</a></p>
							</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archivos</h3>		<ul>
			<li><a href='http://ultimahoradigital.com/2017/08/'>Agosto 2017</a></li>
	<li><a href='http://ultimahoradigital.com/2017/07/'>Julio 2017</a></li>
	<li><a href='http://ultimahoradigital.com/2017/06/'>Junio 2017</a></li>
	<li><a href='http://ultimahoradigital.com/2017/05/'>Mayo 2017</a></li>
	<li><a href='http://ultimahoradigital.com/2017/04/'>Abril 2017</a></li>
	<li><a href='http://ultimahoradigital.com/2017/03/'>Marzo 2017</a></li>
	<li><a href='http://ultimahoradigital.com/2017/02/'>Febrero 2017</a></li>
	<li><a href='http://ultimahoradigital.com/2017/01/'>Enero 2017</a></li>
		</ul>
		</div>
		</div><!--/.sidebar-content-->

	</div><!--/.sidebar-->

	<div class="sidebar s2 collapsed" data-position="right" data-layout="col-3cm" data-sb-id="s2">

	<a class="sidebar-toggle" title="Amplia la barra lateral"><i class="fa icon-sidebar-toggle"></i></a>

	<div class="sidebar-content">

		  		<div class="sidebar-top group">
  			<p>Más</p>
  		</div>
		
		
		<div id="text-2" class="widget widget_text">			<div class="textwidget"><a href="https://issuu.com/ultimahora-digital" rel="attachment wp-att-30"><img class="alignnone size-full wp-image-30" src="http://ultimahoradigital.com/wp-content/uploads/2016/03/EDIMPhueman.jpg" alt="EDIMPhueman" width="255" height="212" /></a></div>
		</div><div id="text-8" class="widget widget_text">			<div class="textwidget"><p><a href="https://issuu.com/clasificadosultimahora"><img class="alignnone wp-image-51768 size-medium" src="http://ultimahoradigital.com/wp-content/uploads/2017/06/clasificados-300x179.jpg" alt="" width="300" height="179" /></a></p>
</div>
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="http://ultimahoradigital.com/hoy-en-familia/"><img class="alignnone wp-image-3731 size-medium" src="http://ultimahoradigital.com/wp-content/uploads/2016/04/veahoyenfamilia-300x179.jpg" alt="veahoyenfamilia" width="300" height="179" /></a></div>
		</div><div id="alxposts-2" class="widget widget_hu_posts">
<h3 class="widget-title">Deportes</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/08/grupos-accesibles/" title="Grupos &#8220;accesibles&#8221;">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/08/000_RT3BC-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/08/000_RT3BC-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/08/000_RT3BC-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/08/grupos-accesibles/" rel="bookmark" title="Grupos &#8220;accesibles&#8221;">Grupos &#8220;accesibles&#8221;</a></p>
							</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/08/criolla-yulimar-rojas-segunda-en-triple-salto-de-la-liga-diamante/" title="Criolla Yulimar Rojas segunda en triple salto de la Liga Diamante">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/08/Yulimar-1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/08/Yulimar-1-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/08/Yulimar-1-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/08/criolla-yulimar-rojas-segunda-en-triple-salto-de-la-liga-diamante/" rel="bookmark" title="Criolla Yulimar Rojas segunda en triple salto de la Liga Diamante">Criolla Yulimar Rojas segunda en triple salto de la Liga Diamante</a></p>
							</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="text-6" class="widget widget_text">			<div class="textwidget"><a href="http://ultimahoradigital.com/servicio-social/"><img class="alignnone wp-image-5212 size-medium" src="http://ultimahoradigital.com/wp-content/uploads/2016/04/servicio-300x179.jpg" alt="servicio" width="300" height="179" /></a></div>
		</div><div id="text-3" class="widget widget_text"><h3 class="widget-title">Tweets</h3>			<div class="textwidget">            <a class="twitter-timeline"  href="https://twitter.com/UltimaHoraWeb" data-widget-id="547033894982516738">Tweets por el @UltimaHoraWeb.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</div><div id="meta-2" class="widget widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
						<li><a href="http://ultimahoradigital.com/wp-login.php">Acceder</a></li>
			<li><a href="http://ultimahoradigital.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="http://ultimahoradigital.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://es.wordpress.org/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.org</a></li>			</ul>
			</div><div id="alxposts-5" class="widget widget_hu_posts">
<h3 class="widget-title">Internacional</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/08/santos-deplora-salida-del-aire-de-caracol-tv-en-venezuela-2/" title="Santos deplora salida del aire de Caracol TV en Venezuela">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/08/caracol-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/08/caracol-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/08/caracol-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/08/santos-deplora-salida-del-aire-de-caracol-tv-en-venezuela-2/" rel="bookmark" title="Santos deplora salida del aire de Caracol TV en Venezuela">Santos deplora salida del aire de Caracol TV en Venezuela</a></p>
							</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/08/cancilleria-costarricense-nego-cortesia-diplomatica-a-constituyentes/" title="Cancillería costarricense negó cortesía diplomática a constituyentes">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/08/1503607804227-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/08/1503607804227-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/08/1503607804227-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/08/cancilleria-costarricense-nego-cortesia-diplomatica-a-constituyentes/" rel="bookmark" title="Cancillería costarricense negó cortesía diplomática a constituyentes">Cancillería costarricense negó cortesía diplomática a constituyentes</a></p>
							</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="alxposts-6" class="widget widget_hu_posts">
<h3 class="widget-title">Opinión</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/08/quien-es-tu-adversario/" title="¿Quién es tu adversario?">
					        <svg class="hu-svg-placeholder thumb-medium-empty" id="59a0093875135" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M928 832q0-14-9-23t-23-9q-66 0-113 47t-47 113q0 14 9 23t23 9 23-9 9-23q0-40 28-68t68-28q14 0 23-9t9-23zm224 130q0 106-75 181t-181 75-181-75-75-181 75-181 181-75 181 75 75 181zm-1024 574h1536v-128h-1536v128zm1152-574q0-159-112.5-271.5t-271.5-112.5-271.5 112.5-112.5 271.5 112.5 271.5 271.5 112.5 271.5-112.5 112.5-271.5zm-1024-642h384v-128h-384v128zm-128 192h1536v-256h-828l-64 128h-644v128zm1664-256v1280q0 53-37.5 90.5t-90.5 37.5h-1536q-53 0-90.5-37.5t-37.5-90.5v-1280q0-53 37.5-90.5t90.5-37.5h1536q53 0 90.5 37.5t37.5 90.5z"/></svg>

        <script type="text/javascript">
          jQuery( function($){
            if ( $('#flexslider-featured').length ) {
              $('#flexslider-featured').on('featured-slider-ready', function() {
                $( '#59a0093875135' ).animateSvg();
              });
            } else { $( '#59a0093875135' ).animateSvg( { svg_opacity : 0.3, filter_opacity : 0.5 } ); }
          });
        </script>
         <img class="hu-img-placeholder" src="http://ultimahoradigital.com/wp-content/themes/hueman/assets/front/img/thumb-medium-empty.png" alt="¿Quién es tu adversario?" data-hu-post-id="59a0093875135" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/08/quien-es-tu-adversario/" rel="bookmark" title="¿Quién es tu adversario?">¿Quién es tu adversario?</a></p>
							</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/08/con-buena-intencion-20/" title="Con buena intención">
					<img width="520" height="245" src="http://ultimahoradigital.com/wp-content/uploads/2017/08/CONBUENA-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://ultimahoradigital.com/wp-content/uploads/2017/08/CONBUENA-520x245.jpg 520w, http://ultimahoradigital.com/wp-content/uploads/2017/08/CONBUENA-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/08/con-buena-intencion-20/" rel="bookmark" title="Con buena intención">Con buena intención</a></p>
							</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://ultimahoradigital.com/2017/08/un-paseito-por-el-paraiso-en-caracas/" title="Un paseíto por el paraíso en Caracas                  ">
					        <svg class="hu-svg-placeholder thumb-medium-empty" id="59a0093875c6a" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M928 832q0-14-9-23t-23-9q-66 0-113 47t-47 113q0 14 9 23t23 9 23-9 9-23q0-40 28-68t68-28q14 0 23-9t9-23zm224 130q0 106-75 181t-181 75-181-75-75-181 75-181 181-75 181 75 75 181zm-1024 574h1536v-128h-1536v128zm1152-574q0-159-112.5-271.5t-271.5-112.5-271.5 112.5-112.5 271.5 112.5 271.5 271.5 112.5 271.5-112.5 112.5-271.5zm-1024-642h384v-128h-384v128zm-128 192h1536v-256h-828l-64 128h-644v128zm1664-256v1280q0 53-37.5 90.5t-90.5 37.5h-1536q-53 0-90.5-37.5t-37.5-90.5v-1280q0-53 37.5-90.5t90.5-37.5h1536q53 0 90.5 37.5t37.5 90.5z"/></svg>

        <script type="text/javascript">
          jQuery( function($){
            if ( $('#flexslider-featured').length ) {
              $('#flexslider-featured').on('featured-slider-ready', function() {
                $( '#59a0093875c6a' ).animateSvg();
              });
            } else { $( '#59a0093875c6a' ).animateSvg( { svg_opacity : 0.3, filter_opacity : 0.5 } ); }
          });
        </script>
         <img class="hu-img-placeholder" src="http://ultimahoradigital.com/wp-content/themes/hueman/assets/front/img/thumb-medium-empty.png" alt="Un paseíto por el paraíso en Caracas                  " data-hu-post-id="59a0093875c6a" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://ultimahoradigital.com/2017/08/un-paseito-por-el-paraiso-en-caracas/" rel="bookmark" title="Un paseíto por el paraíso en Caracas                  ">Un paseíto por el paraíso en Caracas                  </a></p>
							</div>

		</li>
					</ul><!--/.alx-posts-->

</div>

	</div><!--/.sidebar-content-->

</div><!--/.sidebar-->

        </div><!--/.main-inner-->
      </div><!--/.main-->
    </div><!--/.container-inner-->
  </div><!--/.container-->
    <footer id="footer">

    
    
    
    <section class="container" id="footer-bottom">
      <div class="container-inner">

        <a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>

        <div class="pad group">

          <div class="grid one-half">
                        
            <div id="copyright">
                              <p>Un diseño de Johnny E. Mogollón E. ©, para el diario Ultima Hora ®</p>
                          </div><!--/#copyright-->

            
          </div>

          <div class="grid one-half last">
                          <ul class="social-links"><li><a rel="nofollow" class="social-tooltip"  title="Twitter " href="https://twitter.com/UltimaHoraWeb" target="_blank"  style="color:"><i class="fa fa-twitter "></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Facebook" href="https://www.facebook.com/UltimaHora2.0" target="_blank"  style="color:"><i class="fa fa-facebook-official "></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Instagram" href="https://www.instagram.com/ultimahoraweb/" target="_blank"  style="color:"><i class="fa fa-instagram "></i></a></li></ul>                      </div>

        </div><!--/.pad-->

      </div><!--/.container-inner-->
    </section><!--/.container-->

  </footer><!--/#footer-->

</div><!--/#wrapper-->

<script type='text/javascript' src='http://ultimahoradigital.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"","imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":true,"mobile":true},"isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"isDevMode":"","ajaxUrl":"http:\/\/ultimahoradigital.com\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"097aa33ccd"},"userStarted":{"with":"before|3.3.18","on":{"date":"2017-08-22 13:42:50.000000","timezone_type":3,"timezone":"UTC"}},"isWelcomeNoteOn":"","welcomeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimahoradigital.com/wp-content/themes/hueman/assets/front/js/scripts.min.js?ver=3.3.20'></script>
<script type='text/javascript' src='http://ultimahoradigital.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://ultimahoradigital.com/wp-includes/js/wp-embed.min.js?ver=8f9e83e07f69cebc29155de4b9fac001'></script>
<!--[if lt IE 9]>
<script src="http://ultimahoradigital.com/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script>
<![endif]-->
</body>
</html>